<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Deutscher Ärzte Kongress warnt vor Klima-Panik | Aufgewacht</title>
<link rel="pingback" href="https://aufgewachter.wordpress.com/xmlrpc.php" />

	<!--[if IE 6]>
		<script type="text/javascript" src="https://s2.wp.com/wp-content/themes/pub/bueno/includes/js/pngfix.js"></script>
		<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/bueno/css/ie6.css" />
	<![endif]-->

	<!--[if IE 7]>
		<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/bueno/css/ie7.css" />
	<![endif]-->

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Aufgewacht &raquo; Feed" href="https://aufgewachter.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aufgewacht &raquo; Kommentar-Feed" href="https://aufgewachter.wordpress.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNk91ywiAQhV+oBK2tjhedPgska7rK37BLY96+m0Sr1ZrxhuHAfodlF3SXVB0DQ2Dti0qutBhId6mOXpFHB/2NqmqiF32FWRfbCxhzYxrSrYvWuOdibYEQ1ffrXfRVQhmcYWhUisQ3ag5zeADSe+Bk6oMa1Vw4hh0G5F7zF3gBU7FTdnfQmWiLSAu5lZ0Mel2tq4Ug6JrhruOZNpvca+LewRM2I0WaMRwgn9VkOG9Rx1PwslquJIkGiaccqJrI0eUhvyvOKUIGBQ3K8ec+6UW11WOh5S7EU0qT++3qXGmH8si6T4aHCC+HGHBS5cBzWIdNC9JxCTnNFcNxHhlfq7UpA5GS0WPxauroHXfb6AdF/icjKLIbDwjKmU4z+DS8SXreYGdqsOIwPksbj9ck6hAZBabfyZxlC1FJAwxjDH+E2jmDef5jDX9Spu1Y44scoE//sXzfLJZvm9V2tf8BPruRhw==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGgfbYA/it2SlayNpUpoMf198EBmKT/dcOAceLUQVT+JQ99B4zyQGGJ1UVuwfOkezE/zWm5qHjZE6WMFOkt/7rzKNhBxYsx7PV+Ql1WRQRsisK/JLuNXrMM2XcV6GZbo/AcVpSbo=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkOsKwjAMhV/Irsjo8I/4LLvEmdqmtWkd+vRmoKBzKARCyJecnOgpKqTelQFYW4lLgXR7psryRv8ClMcxtRkqj/SC+0AZKM9sDJw9MLcjrHR96NCBKgxJAMoicwxLzhcVXRmRWCdwIjWoeeuiWtn+aQTpijD9xSzk2PZnlYDx/nVzPoG40bF0uitAQb//RRyIDyczB7/fGrOrTdOY2j4AbYOEAQ=='></script>
<link href="https://s2.wp.com/wp-content/themes/pub/bueno/styles/default.css" rel="stylesheet" type="text/css" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aufgewachter.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Zitat (MFG-Hamburg)' href='https://aufgewachter.wordpress.com/2019/09/25/zitat-mfg-hamburg-4/' />
<link rel='next' title='Kostenloser MP3-Crashkurs zum Thema „Aufwachen“ / „Ihr seid&nbsp;programmiert!“' href='https://aufgewachter.wordpress.com/2019/09/30/kostenloser-mp3-crashkurs-zum-thema-aufwachen-ihr-seid-programmiert/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://aufgewachter.wordpress.com/2019/09/29/deutscher-aerzte-kongress-warnt-vor-klima-panik/" />
<link rel='shortlink' href='https://wp.me/p2f7bV-a2w' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Faufgewachter.wordpress.com%2F2019%2F09%2F29%2Fdeutscher-aerzte-kongress-warnt-vor-klima-panik%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Faufgewachter.wordpress.com%2F2019%2F09%2F29%2Fdeutscher-aerzte-kongress-warnt-vor-klima-panik%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Deutscher Ärzte Kongress warnt vor Klima-Panik" />
<meta property="og:url" content="https://aufgewachter.wordpress.com/2019/09/29/deutscher-aerzte-kongress-warnt-vor-klima-panik/" />
<meta property="og:description" content="Der Deutsche Ärzte Kongress hat letzte Woche in Absprache mit den kassenärztlichen Vereinigungen vier neue psychische Krankheitsbilder vorgestellt, die aufgrund ihrer inflationären Verbreitung in d…" />
<meta property="article:published_time" content="2019-09-29T20:13:12+00:00" />
<meta property="article:modified_time" content="2019-10-02T08:18:50+00:00" />
<meta property="og:site_name" content="Aufgewacht" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/8c10c14ebdd69c5ef72b7c7630088a0d?s=200&amp;ts=1570299279" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Deutscher Ärzte Kongress warnt vor&nbsp;Klima-Panik" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/8c10c14ebdd69c5ef72b7c7630088a0d?s=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/8c10c14ebdd69c5ef72b7c7630088a0d?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/8c10c14ebdd69c5ef72b7c7630088a0d?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/8c10c14ebdd69c5ef72b7c7630088a0d?s=114" />
<link rel='openid.server' href='https://aufgewachter.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://aufgewachter.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://aufgewachter.wordpress.com/osd.xml" title="Aufgewacht" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
		<meta name="application-name" content="Aufgewacht" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Ein Blog für alle, die aufwachen wollen!" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://aufgewachter.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/8c10c14ebdd69c5ef72b7c7630088a0d?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Der Deutsche Ärzte Kongress hat letzte Woche in Absprache mit den kassenärztlichen Vereinigungen vier neue psychische Krankheitsbilder vorgestellt, die aufgrund ihrer inflationären Verbreitung in den ICD-10-Code-Katalog aufgenommen wurden. Zu den gefürchtetsten Störungen gehören demzufolge aufsteigend der Ansteckungsgefahr nach sortiert; der Treibhaus-Effekt-Hypochonder, der Klima-Wandel-Neurotiker dicht gefolgt von dem Erderwärmungs-Hysteriker und an erster Stelle der gemeine CO2-Zertifikate-Händler.&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://s2.wp.com/wp-content/themes/pub/bueno/styles/default/bodytile.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'bueno', amp: false, siteid: 8982, blogid: 33155239, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://aufgewachter.wordpress.com/2019/09/29/deutscher-aerzte-kongress-warnt-vor-klima-panik/amp/"><script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>

</head>

<body class="post-template-default single single-post postid-38596 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light">

<div id="container">

	<div id="navigation">

		<div class="col-full">

			<div id="description" class="fl">Ein Blog für alle, die aufwachen wollen!</div>

			<div id="topsearch" class="fr">
				<div id="search_main" class="widget">

	<h3>Suchen</h3>

    <form method="get" id="searchform" action="https://aufgewachter.wordpress.com">
        <input type="text" class="field" name="s" id="s"  value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
        <input type="submit" class="submit" name="submit" value="Suchen" />
    </form>

    <div class="fix"></div>

</div>
			</div><!-- /#topsearch -->

		</div><!-- /.col-full -->

	</div><!-- /#navigation -->

		<div id="header" class="col-full">

		<div id="logo" class="fl">

						<span class="site-title"><a href="https://aufgewachter.wordpress.com">Aufgewacht</a></span>
			
		</div><!-- /#logo -->

		<div id="pagenav" class="nav fr">
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-16847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16847"><a href="https://aufgewachter.wordpress.com/nie_wieder_zinses-zins-system_nie_wieder_schuld-geldsystem_nie_wieder_inflation_nie_wieder_bankrun/">Geld</a></li>
<li id="menu-item-16718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16718"><a href="https://aufgewachter.wordpress.com/nie_wieder_co2-luege_nie_wieder_co2-steuer_nie_wieder_treibhaus-luege_nie_wieder_erderwaermungs-schwindel_nie_wieder_geo-engineering_nie_wieder_chemtrails/">Klima</a></li>
<li id="menu-item-16640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16640"><a href="https://aufgewachter.wordpress.com/best-of-hartz-iv-tipps-nie-wieder-massnahmen-nie-wieder-1-euro-jobs-nie-wieder-sanktionen-nie-wieder-zeitarbeit/">Hartz-IV</a></li>
<li id="menu-item-16641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16641"><a href="https://aufgewachter.wordpress.com/faschismus_gegen_nationalstaaten_deutschland_besetztes_land_us-besatzung_souveraenitaet_goldreserven_verfassung_friedensvertrag_deutschland/">Matrix</a></li>
<li id="menu-item-16642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16642"><a href="https://aufgewachter.wordpress.com/impressum/">Impress</a></li>
</ul></div>		</div><!-- /#pagenav -->

				<div id="header-image">
			<img src="https://aufgewachter.files.wordpress.com/2017/09/wake_news_banner_schuldgeld_trilogy_latest_2017_09_04.gif" width="930" height="198" alt="" />
		</div>
		
	</div><!-- /#header -->
    <div id="content" class="col-full">
		<div id="main" class="col-left">

                        
                
<div id="post-38596" class="post-38596 post type-post status-publish format-standard hentry category-klima-luege">

	
	<h1 class="title"><a href="https://aufgewachter.wordpress.com/2019/09/29/deutscher-aerzte-kongress-warnt-vor-klima-panik/" rel="bookmark" title="Deutscher Ärzte Kongress warnt vor&nbsp;Klima-Panik">Deutscher Ärzte Kongress warnt vor&nbsp;Klima-Panik</a></h1>
	<a class="date" href="https://aufgewachter.wordpress.com/2019/09/29/deutscher-aerzte-kongress-warnt-vor-klima-panik/">
		<span class="day">29</span>
		<span class="month">Sep</span>
	</a>

	<div class="entry">
		<p style="text-align:justify;">Der Deutsche Ärzte Kongress hat letzte Woche in Absprache mit den kassenärztlichen Vereinigungen vier neue psychische Krankheitsbilder vorgestellt, die aufgrund ihrer inflationären Verbreitung in den ICD-10-Code-Katalog aufgenommen wurden.</p>
<p style="text-align:justify;">Zu den gefürchtetsten Störungen gehören demzufolge aufsteigend der Ansteckungsgefahr nach sortiert; der Treibhaus-Effekt-Hypochonder, der Klima-Wandel-Neurotiker dicht gefolgt von dem Erderwärmungs-Hysteriker und an erster Stelle der gemeine CO2-Zertifikate-Händler.</p>
<p style="text-align:justify;">Alle vier Epedemien gehen zurück auf eine aberwitzige Verschwörungstheorie des IPCC, einem politischen Gremium mit wirtschaftlichen Interessen, das Panik über den natürlichen Klima-Wandel der Erdgeschichte über die Medien in Umlauf bringt.</p>
<p style="text-align:justify;">Einmal von den irrsinnigen Wahnvorstellungen infiziert, endet die seuchenhafte Erkrankung im letzten Stadium damit, daß die Erkrankten völlig freiwillig für die Erhebung einer CO2-Steuer auf der Straße demonstrieren gehen, zugunsten ihres Krankheitserregers, dem CO2-Zertifikate-Händler.</p>
<p style="text-align:justify;">Eine Aussicht auf eine vollständige Heilung von dieser hochinfektiösen Erkrankung besteht nur dann, wenn der sofortige Konsumverzicht von geistverunreinigenden Medien, wie GEZ-pflichtigem TV &amp; Radio, konsequent und nachhaltig eingeleitet wird.</p>
<p style="text-align:justify;">Da bei kaltem Entzug akute Eigen- und Fremdgefährdung in allen vier zuvor genannten Fällen vorliegt, sei aus Gründen der nationalen Sicherheit die Verwahrung auf einer geschlossenen Isolierstation einer psychiatrischen Abteilung strengstens angeraten, so der Vorsitzende des Ärztekongresses.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>passend auch dazu</p>
<p><a href="https://aufgewachter.wordpress.com/2017/06/03/die-kohlendioxidarme-zeit/" target="_blank" rel="noopener noreferrer"><strong>Die kohlendioxidarme Zeit</strong></a></p>
<p><strong><a href="https://aufgewachter.wordpress.com/2015/12/12/der-treibhaus-effekt/" target="_blank" rel="noopener noreferrer">Der Treibhaus-Effekt (in drei Sätzen erklärt)</a></strong></p>
<p><a href="https://aufgewachter.wordpress.com/2019/02/01/klima-leugner-trifft-polizei/" target="_blank" rel="noopener noreferrer"><strong>Klima-Leugner trifft POLIZEI</strong></a></p>
<p><strong><a href="https://aufgewachter.wordpress.com/2017/08/18/erster-klima-leugner-im-umerziehungslager/" target="_blank" rel="noopener noreferrer">Erster Klima-Leugner im Umerziehungslager</a></strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>passend auch dazu die BEST of Detlev Audio-Clips</p>
<p>&nbsp;</p>
<p><strong>Bewußtsein herstellen / Klima<br />
</strong></p>
<p><strong><a title="http://www.box.com/s/3a1f3e2ad6ba874797ab" href="http://www.box.com/s/3a1f3e2ad6ba874797ab" target="_blank" rel="noopener noreferrer">MP3 Weltweiter Aufwach-Prozess (1 Min)</a></strong></p>
<p><strong><a title="http://www.box.com/s/g5cfzv20juyv2lqju9dr" href="http://www.box.com/s/g5cfzv20juyv2lqju9dr" target="_blank" rel="noopener noreferrer">MP3 Matrix seit Jahrtausenden nicht mitgekriegt (1 Min)</a></strong></p>
<p><strong><a href="https://aufgewachter.wordpress.com/2014/05/15/erfrischender-mp3-song-ganz-viel-co2-ausatmen-dann-wird-es-warmer-2-min-best-of-detlev-remix-wake-news-radio/" target="_blank" rel="noopener noreferrer">MP3 Song „Ganz viel CO2 ausatmen – Dann wird es wärmer!“ (2 Min) / BEST of Detlev Remix (Wake News Radio)</a></strong></p>
<p><strong><a title="http://www.box.com/s/25c28da8be3d6a956ca2" href="http://www.box.com/s/25c28da8be3d6a956ca2" target="_blank" rel="noopener noreferrer">MP3 Erderwaermung durch Sonne in Schulen unbekannt (2 Min)</a></strong></p>
<p><strong><a title="http://www.box.com/s/174f119ddc615e1c9597" href="http://www.box.com/s/174f119ddc615e1c9597" target="_blank" rel="noopener noreferrer">MP3 CO2 oder Sonne fuer warme Weihnacht gesorgt (1/2 Min)</a></strong></p>
<p><strong><a title="http://www.box.com/s/15b7936e38decfaab15e" href="http://www.box.com/s/15b7936e38decfaab15e" target="_blank" rel="noopener noreferrer">MP3 Abschmelzen der Pole nichts mit CO2 Ausstoss zu tun (2 Min)</a></strong></p>
<p>mehr von Detlev hören? Mißstände <a title="https://aufgewachter.wordpress.com/2012/05/27/most-popular-best-of-detlev-wake-news-radio/" href="https://aufgewachter.wordpress.com/2012/05/27/most-popular-best-of-detlev-wake-news-radio/" target="_blank" rel="noopener noreferrer">hier</a> / Lösungen <a title="https://aufgewachter.wordpress.com/2012/05/28/die-freiheit-fuhrt-das-volk-was-wir-tun-mussen/" href="https://aufgewachter.wordpress.com/2012/05/28/die-freiheit-fuhrt-das-volk-was-wir-tun-mussen/" target="_blank" rel="noopener noreferrer">hier</a>  / alle Themen <a title="https://app.box.com/embed_widget/s/jnsoloo2ai69d1ua6uio" href="https://app.box.com/embed_widget/s/jnsoloo2ai69d1ua6uio" target="_blank" rel="noopener noreferrer">hier</a></p>
<div id="atatags-370373-5d98dd8f9cb5c">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5d98dd8f9cb5c', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Werbeanzeigen</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
			<div id="atatags-26942-5d98dd8f9cb9e">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-26942-5d98dd8f9cb9e',  {
						collapseEmpty: 'before',
						sectionId: '26942',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
			<div id="atatags-114160-5d98dd8f9cba5">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-114160-5d98dd8f9cba5',  {
						collapseEmpty: 'before',
						sectionId: '114160',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-38596" class="share-facebook sd-button share-icon" href="https://aufgewachter.wordpress.com/2019/09/29/deutscher-aerzte-kongress-warnt-vor-klima-panik/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://aufgewachter.wordpress.com/2019/09/29/deutscher-aerzte-kongress-warnt-vor-klima-panik/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-38596" class="share-twitter sd-button share-icon" href="https://aufgewachter.wordpress.com/2019/09/29/deutscher-aerzte-kongress-warnt-vor-klima-panik/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://aufgewachter.wordpress.com/2019/09/29/deutscher-aerzte-kongress-warnt-vor-klima-panik/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span>Telegram</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-38596" class="share-skype sd-button share-icon" href="https://aufgewachter.wordpress.com/2019/09/29/deutscher-aerzte-kongress-warnt-vor-klima-panik/?share=skype" target="_blank" title="Hier klicken, um auf Skype zu teilen"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://aufgewachter.wordpress.com/2019/09/29/deutscher-aerzte-kongress-warnt-vor-klima-panik/?share=email" target="_blank" title="Klicken, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://aufgewachter.wordpress.com/2019/09/29/deutscher-aerzte-kongress-warnt-vor-klima-panik/?share=pocket" target="_blank" title="Klick, um auf Pocket zu teilen"><span>Pocket</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://aufgewachter.wordpress.com/2019/09/29/deutscher-aerzte-kongress-warnt-vor-klima-panik/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-38596" class="share-linkedin sd-button share-icon" href="https://aufgewachter.wordpress.com/2019/09/29/deutscher-aerzte-kongress-warnt-vor-klima-panik/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://aufgewachter.wordpress.com/2019/09/29/deutscher-aerzte-kongress-warnt-vor-klima-panik/?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://aufgewachter.wordpress.com/2019/09/29/deutscher-aerzte-kongress-warnt-vor-klima-panik/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-38596" class="share-pinterest sd-button share-icon" href="https://aufgewachter.wordpress.com/2019/09/29/deutscher-aerzte-kongress-warnt-vor-klima-panik/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>							</div>

	<div class="post-meta">

		<ul class="single-author-meta">
						<li class="categories">
				<span class="head">Kategorien</span>
				<span class="body"><a href="https://aufgewachter.wordpress.com/category/klima-luege/" rel="category tag">Klima-Lüge</a></span>
			</li>
					</ul>

		<div class="fix"></div>

	</div><!-- /.post-meta -->

	<div id="nav-below" class="navigation">
		<div class="nav-previous"><a href="https://aufgewachter.wordpress.com/2019/09/25/zitat-mfg-hamburg-4/" rel="prev"><span class="meta-nav">&larr;</span> Zitat (MFG-Hamburg)</a></div>
		<div class="nav-next"><a href="https://aufgewachter.wordpress.com/2019/09/30/kostenloser-mp3-crashkurs-zum-thema-aufwachen-ihr-seid-programmiert/" rel="next">Kostenloser MP3-Crashkurs zum Thema „Aufwachen“ / „Ihr seid&nbsp;programmiert!“ <span class="meta-nav">&rarr;</span></a></div>
	</div><!-- #nav-below -->

</div><!-- /.post -->


<!-- You can start editing here. -->

	
	

			
		</div><!-- /#main -->

        <div id="sidebar" class="col-right">
	
	<!-- Widgetized Sidebar -->
	<div id="text-51" class="widget widget_text">			<div class="textwidget"><p><a href="http://wakenews.net/html/paypal.html" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-20462 size-full" src="https://aufgewachter.files.wordpress.com/2018/10/paypal-spende_fuer_wake_news_300_60.png" alt="" width="300" /></a><a href="http://78.47.60.177:8000/radio-high.mp3" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-20462 size-full" src="https://aufgewachter.files.wordpress.com/2016/10/wake-news-radio-player.png" alt="wake-news-radio-player" width="300" /></a><a href="http://www.mediafire.com/file/wxu572a16h31at6/Download_684_MP3s_Best_of_Detlev_Audio-Clips_and_6_MP3s_Best_of_Detlev_Remixes_as_one_WinRAR-Archiv.rar" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-20462" src="https://aufgewachter.files.wordpress.com/2017/02/download_684_mp3s_best_of_detlev_audio-clips_and_6_mp3s_best_of_detlev_remixes_as_one_winrar-archiv.png" alt="wake-news-radio-player" width="300" /></a><a href="https://aufgewachter.wordpress.com/2018/09/25/bankdirektor-reicht-skurilles-kuendigungsschreiben-beim-bankvorstand-ein/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-20462 size-full" src="https://aufgewachter.files.wordpress.com/2019/02/falschgeld_vom_bankenvolk_bankdirektor_reicht_skurilles_kuendigungsschreiben_beim_bankvorstand_ein_300_450_77.png" alt="" width="300" /></a><iframe frameborder="0" src="https://wpcomwidgets.com/?src=https%3A%2F%2Fdl.dropboxusercontent.com%2Fs%2F2a4khl71q19v478%2F0.swf%3Fdl%3D0&#038;quality=high&#038;width=300&#038;height=150&#038;wmode=window&#038;bgcolor=000000&#038;_tag=gigya&#038;_hash=0becea1f28882bddb397f40bc1de2a52" id="wpcom-iframe-0becea1f28882bddb397f40bc1de2a52"></iframe><iframe frameborder="0" src="https://wpcomwidgets.com/?src=https%3A%2F%2Frg.revolvermaps.com%2Ff%2Fg.swf&#038;quality=high&#038;wmode=window&#038;allowscriptaccess=always&#038;allownetworking=all&#038;width=300&#038;height=300&#038;flashvars=m%3D0%26i%3D6bt9vvoxmod%26r%3Dtrue%26v%3Dtrue%26b%3D000000%26n%3Dfalse%26s%3D300%26c%3Dff0000&#038;_tag=gigya&#038;_hash=11482b173548c8b3986e92318a5fe87b" id="wpcom-iframe-11482b173548c8b3986e92318a5fe87b"></iframe><a href="https://aufgewachter.wordpress.com/2014/02/14/unter-dem-radar-sanktionen-entgehen/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/03/unter_dem_radar_hartz-iv-sanktionen_entgehen_300_169.gif" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2018/12/25/schlimmer-als-generalstreik/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2019/09/wallpaper_arbeitsschutz-creme_300_169.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2013/07/10/befreit-von-jeglichen-masnahmen-fur-immer-hartz-iv/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/04/befreit_von_jeglichen_massnahmen_fuer_immer_hartz_iv_leitfaden.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2017/07/04/sanktionsfrei-durch-krankheitsbedingte-erwerbsunfaehigkeit/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2019/09/endlich_sanktionsfrei_300_196_neu.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2015/04/24/erwerbsloser-schreibt-bewerbung-wie-es-ihm-vom-jobcenter-befohlen-wurde/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/04/datenschutz_bei_erwerbslosen_mit_einem_disclaimer_schon_auf_dem_bewerbungsanschreiben_wiederherstellen.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2013/08/04/telefonischer-ruckruf-arbeitgeber-findet-lucke-im-lebenslauf/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/04/erwerbsloser_schockt_arbeitgeber_arbeitgeber_findet_luecke_im_lebenslauf_telefonischer_rueckruf_durch_arbeitgeber_320_200_neu.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2015/08/12/erwerbsloser-wird-von-zeitarbeitsfirma-angerufen-ohne-dass-er-sich-jemals-dort-beworben-hatte/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/04/erwerbsloser_wird_von_zeitarbeitsfirma_angerufen_ohne_dass_er_sich_jemals_dort_beworben_hatte_300_200_neu.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2013/04/12/erwerbsloser-schockt-chef-etage-durch-auserordentlich-skurilles-bewerbungsgesprach/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/04/erwerbsloser_schockt_chef-etage_durch_ausserordentlich_skurilles_bewerbungsgespraech_320_200_neu.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2015/10/20/erwerbsloser-schockt-personaldisponentin-durch-skurilles-telefongespraech/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/04/miles_and_more_erwerbsloser_schockt_personaldisponentin_durch_skurilles_telefongespraech_wegen_fahrtkostenvorschuss_durch_das_jobcenter_300_200_latest.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2014/02/22/erwerbsloser-schockt-jobcenter-mit-vorschuss-auf-fahrtkosten-zum-vorstellungsgesprach-per-einstweilige-anordnung/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/04/miles_and_more_erwerbsloser_schockt_jobcenter_mit_vorschuss_auf_fahrtkosten_zum_vorstellungsgespraech_per_einstweilige_anordnung_300_200_latest.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2014/02/04/erwerbsloser-schockt-personaldienstleistung-durch-anfrage-nach-firmenwagen-fur-3-schichtbetrieb/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/04/miles_and_more_erwerbsloser_schockt_personaldienstleistung_durch_anfrage_nach_firmenwagen_fuer_3_schichtbetrieb_300_200_latest.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2018/03/22/erwerbsloser-konfrontiert-fallmanager-mit-gott/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/04/gottes_diplomat_erwerbsloser_konfrontiert_fallmanager_mit_gott_300_200.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2016/11/24/fallmanager-reicht-skurilles-kuendigungsschreiben-beim-jobcenter-ein/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/04/gottes_diplomat_fallmanager_reicht_skurilles_kuendigungsschreiben_beim_jobcenter_ein_300_200.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2014/02/24/erwerbsloser-schockt-pfarrer-im-beichtstuhl-in-altona/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/04/gottes_diplomat_erwerbsloser_schockt_pfarrer_im_beichtstuhl_in_altona_300_200.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2015/06/24/zoll-startete-grossrazzia-im-sozialwarenkaufhaus-unna-gegen-als-1-euro-jobber-getarnte-schwarzarbeiter/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-20462 size-full" src="https://aufgewachter.files.wordpress.com/2018/04/gemeinnuetzige_huehner_gegen_regulaere_huehner_320_260_latest.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2016/03/03/jobcenter-mitarbeiter-unterstellen-erwerbslosen-vermittlungshemmnisse-um-sie-der-arbeitslosenindustrie-zur-verwertung-zuzufuehren/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/03/jobcenter-mitarbeiter_unterstellen_erwerbslosen_vermittlungshemmnisse_um_sie_der_arbeitslosenindustrie_zur_verwertung_zuzufuehren_300.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2018/03/25/neulich-beim-biz/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/04/die_agentur_fuer_legehuehner_aus_nuernberg_kann_soviel_huehner_eben_nicht_gebrauchen_neu.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2017/07/04/sanktionsfrei-durch-krankheitsbedingte-erwerbsunfaehigkeit/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/05/arbeitsunfaehigkeitsbescheinigung_klein_300_322_neu.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2017/03/20/der-jobcenter-poker-um-die-arbeitsunfaehigkeit/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/03/der_jobcenter-poker_um_die_arbeitsunfaehigkeit_300_750.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2014/01/22/erwerbsloser-schockt-fallmanager-mit-fragebogen/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/03/erwerbsloser_schockt_fallmanager_mit_fragebogen.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2016/10/26/erwerbsloser-fuellt-fragebogen-ueber-sexualverhalten-aus-wie-es-ihm-vom-jobcenter-befohlen-wurde/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/04/erwerbsloser_fuellt_fragebogen_ueber_sexualverhalten_aus_wie_es_ihm_vom_jobcenter_befohlen_wurde_new.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2014/01/08/erwerbsloser-schockt-arbeitgeber-mit-fragebogen/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/04/erwerbsloser_schockt_arbeitgeber_mit_fragebogen_neu.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2015/11/06/aufbau-und-funktionsweise-eines-gutmenschen-hirns/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/05/das_gutmenschen-syndrom_aufbau_und_funktionsweise_eines_gutmenschen-hirns_300_267.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2012/02/26/erwerbsloser-diplom-physiker-bewirbt-sich-bei-der-nasa-schwester-dlr-mit-gedicht-uber-angebliche-mondlandung/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/03/erwerbsloser_schockt_dlr_mit_gedicht_ueber_die_vermeintliche_mondlandung_300_201.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2015/04/21/das-strich-gedicht-uber-die-okonomische-irrlehre-der-welten-sekte/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/04/der_strich-code_die_neue_wolken_ordnung_neu.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2017/06/22/kondensstreifen-wie-lang-sind-sie-und-wie-lange-bleiben-sie-stehen/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/04/wie_lang_sind_kondensstreifen_und_wie_lange_bleiben_die_stehen_neu.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2018/01/22/versklavung-der-menschheit-ueber-neuro-linguistische-programmierung-aufgedeckt/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/03/die_unheimliche_menschenschinder-sekte_aus_nuernberg.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2018/03/25/neulich-beim-biz/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/09/neulich_beim_biz_nur_40000_statt_1500000_millionen_freie_stellen.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2013/07/09/bundesagentur-fur-zwangsprostitution/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/03/bundesagentur_fuer_zuhaelterei_und_zwangsprostitution_300.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2016/11/22/warum-sozialgerichte-wichtig-sind-und-fuer-wen-warum-das-bundesverfassungsgericht-die-sanktionen-nicht-als-verfassungswidrig-erklaert/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/03/vorsicht_jagdbetrieb_auf_sozialleistungen_300_211_green.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2018/03/22/erwerbsloser-konfrontiert-fallmanager-mit-gott/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/03/beware_of_the_agentur_gegen_arbeitslosigkeit.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2017/03/17/staatenloser-trifft-richter/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/09/staatenloser_trifft_richter.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2017/02/08/staatenloser-trifft-polizei/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/02/staatenloser_trifft_polizei_300_225.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2016/01/19/die-polizei-hat-keinen-respekt-verdient-weil-sie/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/05/die_polizei_hat_keinen_respekt_verdient_weil_sie_300.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2016/01/21/pc-game-staats-simulator-wir-spielen-deutschland-schafft-sich-ab/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/03/pc-game_der_staats-simulator_2018_deutschland_schafft_sich_ab_pc-dvd-rom_300_neu.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2013/05/29/pc-game-jobcenter-tycoon-wir-spielen-arbeitsamt/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/03/pc-game_der_jobcenter_tycoon_wir_spielen_arbeitsamt_pc-dvd-rom_300_450.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2015/10/22/gehaltsabrechnung-eines-jobcenter-mitarbeiters-sanktionsvermittlers/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/03/fallmanagerin_nicole_das_sanktionsmaedel_des_monats_maerz_2018_aus_bochum_deckblatt_hochglanz.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2017/12/06/erwerbsloser-schockt-fallmanager-mit-nikolaus-grusskarte-aus-dem-irrenhaus/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/03/erwerbsloser_schockt_fallmanager_mit_nikolaus-grusskarte_aus_dem_irrenhaus_300_450.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2013/12/19/neusprech-eines-absolut-korrupten-systems/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/03/das_kleine_einmaleins_der_menschenschinder-sekte_neusprech.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2016/08/08/lucky-brd-zigaretten/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/03/zigaretten_lucky_brd_front-cover_300.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2015/03/16/der-duft-des-vergessens/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/04/valium_fuer_das_volk.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2018/10/01/verlassen-sie-unverzueglich-den-deutschen-luftraum-oder-sie-werden-abgeschossen/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/10/verlassen_sie_unverzueglich_den_deutschen_luftraum_oder_sie_werden_abgeschossen.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2016/02/08/erwerbsloser-erhaelt-umschulung-zum-nuklearwaffen-export-kaufmann-ihk/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/02/erwerbsloser_erhaelt_umschulung_zum_nuklearwaffen-export-kaufmann_ihk.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2015/03/27/der-dritte-weltkrieg-fallt-aus/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/02/der_dritte_weltkrieg_faellt_wegen_bewusstseinssprungs_aus_fuer_immer.png" alt="" width="300" /></a><a href="https://aufgewachter.files.wordpress.com/2018/02/flugblatt_ueberlebens-fragebogen_fuer_arbeitgeber_aktualisiert_am_2018_02_26.png" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/02/erwerbsloser_schockt_arbeitgeber_mit_survival-fragebogen_wegen_des_drohenden_atomkrieges.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2017/08/18/erster-klima-leugner-im-umerziehungslager/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2018/02/erster_klima-leugner_im_umerziehungslager.png" alt="" width="300" /></a><a href="https://aufgewachter.wordpress.com/2018/04/20/die-planetenverwaltung-hat-entschieden/" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-28247" style="border:none;" src="https://aufgewachter.files.wordpress.com/2019/09/bundesagentur_fuer_co2-klimaneutrale_arbeit.png" alt="" width="300" /></a></p>
</div>
		</div><div id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Wake-News/214657845272429" data-width="300"  data-height="400" data-hide-cover="false" data-show-facepile="false" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Wake-News/214657845272429"><a href="https://www.facebook.com/pages/Wake-News/214657845272429"></a></blockquote></div>
		</div>
		</div><div id="linkcat-93359334" class="widget widget_links"><h3>Wake News Radio (URL)</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://aufgewachter.wordpress.com/2012/02/24/best-of-detlev/" title="Das interaktive Web-Talk-Radio “Wake News Radio” mit Detlev für alle, die aufwachen wollen – ist in der freien Medien-Szene ein echter Hit geworden" target="_blank">1) Wake News Radio (über Detlev)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/05/27/most-popular-best-of-detlev-wake-news-radio/" title="BEST of Detlev (Most Popular Edition)" target="_blank">2) Wake News Radio (MP3 Mißstände)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/05/28/die-freiheit-fuhrt-das-volk-was-wir-tun-mussen/" title="BEST of Detlev (Was wir tun müssen – Edition)" target="_blank">3) Wake News Radio (MP3 Lösungen)</a></li>
<li><a href="http://wakenewsradio.chatango.com/" target="_blank">4) Wake News Radio (Chat-Room)</a></li>
<li><a href="http://swf.yowindow.com/yowidget3/yowidget.swf" target="_blank">8) Wake News Radio (Wetter-Animation)</a></li>
<li><a href="http://www.fvalk.com/images/Day_image/MSG-1200-EUR.jpg" target="_blank">8) Wake News Radio (Wetter-Bild1)</a></li>
<li><a href="http://www.fvalk.com/images/Day_image/MSG-0000-WLD.jpg" target="_blank">8) Wake News Radio (Wetter-Bild2)</a></li>
<li><a href="http://www.sat24.com/image.ashx?country=eu&#038;type=last&#038;sat=ir" target="_blank">8) Wake News Radio (Wetter-Bild3)</a></li>
<li><a href="http://www.lightningmaps.org/realtime?lang=de" target="_blank">8) Wake News Radio (Wetter-Blitze1)</a></li>
<li><a href="http://images.lightningmaps.org/blitzortung/europe/index.php?map=de_rad" target="_blank">8) Wake News Radio (Wetter-Blitze2)</a></li>
<li><a href="https://gewitterrisiko.com/weather/icon-eu/germany/cape_ml/get/" target="_blank">8) Wake News Radio (Wetter-Cape)</a></li>
<li><a href="https://www.windy.com/de/-Druck-pressure?pressure,52.208,8.899,6" target="_blank">8) Wake News Radio (Wetter-Druck)</a></li>
<li><a href="http://www.meteo60.fr/satellites/animation-satellite-ir-france.gif" target="_blank">8) Wake News Radio (Wetter-Film)</a></li>
<li><a href="https://www.emsc-csem.org/Earthquake/world/M6/" target="_blank">8) Wake News Radio (Wetter-Quakes)</a></li>
<li><a href="https://radar.wetterkontor.de/wk/radar_aktuell.gif" target="_blank">8) Wake News Radio (Wetter-Radar)</a></li>
<li><a href="http://www.n3kl.org/sun/noaa.html" target="_blank">8) Wake News Radio (Wetter-Space1)</a></li>
<li><a href="https://services.swpc.noaa.gov/images/aurora-forecast-northern-hemisphere.jpg" target="_blank">8) Wake News Radio (Wetter-Space2)</a></li>
<li><a href="http://sohowww.nascom.nasa.gov/data/realtime/hmi_igr/1024/latest.html" target="_blank">8) Wake News Radio (Wetter-Sun)</a></li>
<li><a href="https://www.windyty.com/?temp,24.127,8.613,3" target="_blank">8) Wake News Radio (Wetter-Temp1)</a></li>
<li><a href="https://www.dwd.de/DWD/wetter/wv_spez/hobbymet/wetterkarten/ico_tkboden_na_024.png" target="_blank">8) Wake News Radio (Wetter-Temp2)</a></li>
<li><a href="https://www.dwd.de/DWD/warnungen/medizin/uvi/uve_cli_12_region_0.png" target="_blank">8) Wake News Radio (Wetter-UV-Index)</a></li>
<li><a href="https://www.volcanodiscovery.com/fileadmin/maps/active-volcano-map.jpg" target="_blank">8) Wake News Radio (Wetter-Vulkane)</a></li>
<li><a href="http://www.unwetterzentrale.de/images/map/deutschland_index.png" target="_blank">8) Wake News Radio (Wetter-Warnung)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/04/18/fliegende-umweltsunder-am-luftfahrzeugkennzeichen-fotografisch-uberfuhrt/" target="_blank">9) Fliegende Umweltsünder (12 Fotos)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/06/22/kondensstreifen-wie-lang-sind-sie-und-wie-lange-bleiben-sie-stehen/" target="_blank">9) Kondensstreifen oder? (8 Fotos)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/04/30/weiterer-nox-bomber-vom-typ-boeing-747-830-der-lufthansilein-fliegt-auch-ohne-luftfahrzeugkennzeichen-an-der-fluegelunterseite-herum/">9) NOx-Bomber im Einsatz (1 Foto)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/04/29/stratospheric-aerosole-bomber-airbus-a380-861-beim-sai-einsatz/" target="_blank">9) SAI-Bomber im Einsatz (6 Fotos)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/08/30/erste-valium-bomber-ueber-deutschland-gesichtet/" target="_blank">9) Valium®-Bomber im Einsatz (1 Foto)</a></li>
<li><a href="https://app.box.com/s/za14wvr4w98bjpdovp6bd724lezya5vp" target="_blank">9) XML-Backup Aufgewachter BOX</a></li>
<li><a href="https://www.dropbox.com/s/c3mtzcsq7eyeog4/aufgewachter.wordpress.com-2019-09-06-17_50_49-6jno1fsujcgcjaqkneyhhckmza4uza4m.zip?dl=0" target="_blank">9) XML-Backup Aufgewachter Dropbox</a></li>

	</ul>
</div>
<div id="text-65" class="widget widget_text"><h3>1. Download Box (MP3)</h3>			<div class="textwidget"><a href="https://app.box.com/embed_widget/s/idpydk3x0vkkkx9u1r24" target="_blank" rel="noopener noreferrer"><img src="https://aufgewachter.files.wordpress.com/2012/03/wake_news_radio_best_of_detlev_nach_datum_sortiert.png" /></a></div>
		</div><div id="text-66" class="widget widget_text"><h3>2. Download BOX (MP3)</h3>			<div class="textwidget"><a href="https://app.box.com/embed_widget/s/jnsoloo2ai69d1ua6uio" target="_blank" rel="noopener noreferrer"><img src="https://aufgewachter.files.wordpress.com/2012/03/wake_news_radio_best_of_detlev_nach_themen_sortiert.png" /></a></div>
		</div><div id="text-67" class="widget widget_text"><h3>2.1 Download Box (MP3)</h3>			<div class="textwidget"><a href="https://app.box.com/embed_widget/s/y4il8gk4zlhv7i1l1a7u?view=list&amp;sort=name&amp;direction=ASC&amp;theme=blue" target="_blank" rel="noopener noreferrer"><img src="https://aufgewachter.files.wordpress.com/2014/11/best_of_prominenten-zitate_vorschau_300.png" /></a></div>
		</div><div id="text-68" class="widget widget_text"><h3>2.2 Download Box (MP3)</h3>			<div class="textwidget"><a href="https://app.box.com/s/ev2omf7uiwkqe73ene6m" target="_blank" rel="noopener noreferrer"><img src="https://aufgewachter.files.wordpress.com/2014/11/best_of_detlev_remixe.png" /></a></div>
		</div><div id="text-63" class="widget widget_text"><h3>2.3 Drop Box Download</h3>			<div class="textwidget"><a href="https://www.dropbox.com/sh/x4idcyf8ddht6dk/AAAmCmarKudEM-Nm-eOr93A9a?dl=0" target="_blank" rel="noopener noreferrer"><img src="https://aufgewachter.files.wordpress.com/2016/11/aufgewachter_drop_box_mediathek_download.png" /></a></div>
		</div><div id="text-58" class="widget widget_text"><h3>2.4 BEST of Songs (MP3)</h3>			<div class="textwidget"><p><iframe width="100%" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F177169942&auto_play=false&hide_related=false&visual=false&show_comments=true&show_user=true&show_reposts=false&color=ff5500"></iframe><iframe width="100%" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F147989465&auto_play=false&hide_related=false&visual=false&show_comments=true&show_user=true&show_reposts=false&color=ff5500"></iframe><iframe width="100%" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F159799398&auto_play=false&hide_related=false&visual=false&show_comments=true&show_user=true&show_reposts=false&color=ff5500"></iframe><iframe width="100%" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F149562928&auto_play=false&hide_related=false&visual=false&show_comments=true&show_user=true&show_reposts=false&color=ff5500"></iframe></p>
</div>
		</div><div id="text-69" class="widget widget_text"><h3>3. Best of Detlev (CD)</h3>			<div class="textwidget"><a href="https://aufgewachter.wordpress.com/2012/09/20/umfrage-cover-best-of-detlev-vol1-misstande/" target="_blank" rel="noopener noreferrer"><img src="https://aufgewachter.files.wordpress.com/2012/09/best_of_detlev_volume_1_missstaende_new.png" /></a></div>
		</div><div id="linkcat-115596067" class="widget widget_links"><h3>4. WakeNews RELOADED</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://aufgewachter.wordpress.com/category/afd/" target="_blank">AfD</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/aliens/" target="_blank">Aliens</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/atomkraft/" target="_blank">Atomkraft</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/atomkrieg/" target="_blank">Atomkrieg</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/bedingungsloses-grundeinkommen/" target="_blank">Bedingungsloses Grundeinkommen</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/bevoelkerungsreduktion/" target="_blank">Bevölkerungsreduktion</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/c64-remixe/" target="_blank">C64 Remixe</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/cartoons/" target="_blank">Cartoons</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/deutschland/" target="_blank">Deutschland</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/eugenik/" target="_blank">Eugenik</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/europa/" target="_blank">Europa</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/fluechtlinge/" target="_blank">Flüchtlinge</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/fragebogenflugblatt/" target="_blank">Fragebogen/Flugblatt</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/freimaurer/" target="_blank">Freimaurer</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/generalstreik/" target="_blank">Generalstreik</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/geo-engineering/" target="_blank">Geo-Engineering</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/gesundheit/" target="_blank">Gesundheit</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/gez-beitragsservice-ausgetrickst/" target="_blank">GEZ</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/gold/" target="_blank">Gold</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/hacker/" target="_blank">Hacker</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/inflation/" target="_blank">Inflation</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/klima-luege/" target="_blank">Klima-Lüge</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/liebe/" target="_blank">Liebe</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/luftfahrt/" target="_blank">Luftfahrt</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/matrix/" target="_blank">Matrix</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/musikalische-raritaten/" target="_blank">Musikalische Raritäten</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/nachrichten/" target="_blank">Nachrichten</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/nato/" target="_blank">Nato</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/quiz/" target="_blank">Quizzes</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/rechtsanwalt-liebling/" target="_blank">Rechtsanwalt Liebling</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/regierung-2/" target="_blank">ReGIERung</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/reichsbuerger/" target="_blank">Reichsbürger</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/russland/" target="_blank">Russland</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/satire/" target="_blank">Satire</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/geldsystemschuldgeld-system/" target="_blank">Schuldgeld &amp; Zinssystem</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/schule/" target="_blank">Schule</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/sex/" target="_blank">Sex</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/survival/" target="_blank">Survival</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/syrien-krieg/" target="_blank">Syrien-Krieg</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/ueberwachung/" target="_blank">Ueberwachung</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/ufos/" target="_blank">UFOs</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/umfrage/" target="_blank">Umfragen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/02/03/ubersicht-unserer-flugblatter/" target="_blank">Unsere Flugblätter</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/wake-news-radio-best-of-detlev/" target="_blank">Wake News Radio</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/weltraum/" target="_blank">Weltraum</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/wirtschaft/" target="_blank">Wirtschaft</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/witze/" target="_blank">Witze</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/zensur/" target="_blank">Zensur</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/zionismus/" target="_blank">Zionismus</a></li>
<li><a href="https://aufgewachter.wordpress.com/category/zitate/" target="_blank">Zitate</a></li>

	</ul>
</div>
<div id="linkcat-179636054" class="widget widget_links"><h3>6. BEST of Aufgewacht</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://aufgewachter.wordpress.com/2014/02/03/ubersicht-unserer-flugblatter/" target="_blank">-Übersicht unserer Flugblätter-</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/11/08/wieviele-vw-golf-vii-1-6-tdi-110-ps-bluemotion-benoetigt-man-um-einen-132-meter-hohen-riesen-eukalyptus-mit-co%c2%b2-zu-ernaehren/" target="_blank">132 Meter hoher Riesen-Eukalyptus</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/01/16/3-877-euro-im-monat-fur-jeden-europaer/" target="_blank">2.087 Euro im Monat für jeden Europäer</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/11/09/250-000-menschen-wehren-sich-gegen-ihre-arbeitgeber-mit-fragebogen/" target="_blank">250.000 Menschen gegen ihre Arbeitgeber</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/06/20/deutschland-kann-sich-maximal-275-millionen-hartz-iv-empfanger-leisten/" target="_blank">275 Millionen Hartzer</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/01/29/das-30jahrige-zuchtprogramm/" target="_blank">30 jähriges Zuchtprogramm</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/03/25/neulich-beim-biz/" target="_blank">40.000 statt 1,5 Millionen freie Stellen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/09/01/5g-strahlung-hat-biogene-wirkung/" target="_blank">5G-Strahlung hat biogene Wirkung</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/05/12/62-millionen-zusatzliche-erwerbslose-als-studenten-verkleidet-welche-berufe-studieren-die-keiner-braucht/" target="_blank">6,2 Millionen zusätzliche Erwerbslose</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/09/25/abgaskonferenz-bei-vw-und-bmw/" target="_blank">Abgaskonferenzen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/10/03/antrag-auf-abschaffung-der-hartz-iv-sanktionen-im-bundestag-schon-wieder-abgelehnt-worden/" target="_blank">Abschaffung der Hartz-IV Sanktionen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/09/19/abwrackpramie-fur-beamte/" target="_blank">Abwrackprämie für Beamte?</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/07/07/afd-liefert-sich-kopf-an-kopf-rennen-gegen-deutsche-mitte/" target="_blank">AfD gegen Deutsche-Mitte</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/07/08/an-potentielle-afd-waehler/" target="_blank">AfD, an die potentiellen Wähler</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/06/02/afd-der-club-der-zionisten/" target="_blank">AfD, der Club der Zionisten</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/12/17/afd-die-tochter-der-cdu/" target="_blank">AfD, die Tochter der CDU</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/09/18/thema-juden-in-der-afd/" target="_blank">AfD, Juden in der AfD</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/05/05/afdcia-spitze-alice-weidel-ex-goldman-sachs-managerin-laufen-die-waehler-weg/" target="_blank">AfD/„CIA“-Spitze Alice Weidel</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/04/25/affentheater-an-berliner-grundschule/" target="_blank">Affentheater an Berliner Grundschule</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/06/27/agentur-fuer-arbeit-unter-die-selbstverwalter-gegangen/" target="_blank">Agentur für Arbeit unter Selbstverwaltung</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/03/15/agenturen-fuer-arbeit-werden-geschlossen-und-das-sgb-ii-wird-privatisiert/" target="_blank">Agenturen für Arbeit werden geschlossen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/03/30/die-airbus-a320-d-aipx-wurde-aus-einem-zugigen-sinkflug-regelrecht-in-den-horizontalflug-abgefangen/" target="_blank">Airbus A320 (D-AIPX)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/09/05/airbus-a380-800-schafft-abgasnorm-euro6-nicht/" target="_blank">Airbus A380 &amp; Abgasnorm EURO6</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/12/01/aktuelle-warnungen-vor-dem-deutschen-arbeitsmarkt/" target="_blank">Aktuelle Warnung vor Arbeitsmarkt</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/12/14/excel-tabelle-errechnet-tagesaktuellen-goldpreis-ohne-preisdrueckungen-online/" target="_blank">Aktueller Goldpreis als Excel-Tabelle</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/11/05/aktuelles-lohnabstandsniveau-2013-zur-sozialhilfe-unter-7985-euro-im-monat/" target="_blank">Aktuelles „Lohnabstandsniveau 2013“</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/03/30/das-jahr-in-dem-sie-kontakt-aufnehmen/" target="_blank">ALIENS</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/03/15/alle-brd-parteien-sind-nun-endlich-auf-faschismus-kurs/" target="_blank">Alle BRD-Parteien auf Faschismus-Kurs</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/04/17/alle-richter-werden-von-parteien-gestellt-parteipolitik-ist-kauflich-die-grosten-spender-sind-banken-das-schuldgeldsystem-wird-nie-in-frage-gestellt/" target="_blank">Alle Richter werden von Parteien gestellt</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/03/14/aluminium-im-regenwasser-landwirt-holt-uber-2-tonnen-aluminium-per-galvanik-aus-see/" target="_blank">Aluminium im Regenwasser</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/09/20/andreas-popp-wahlen/" target="_blank">Andreas Popp / Wahlen?</a></li>
<li><a href="https://mywakenews.wordpress.com/2018/04/24/angriff-auf-die-freien-medien-eilmeldung-die-firma-postfinance-ag-schweiz-sperrt-konto-des-forder-vereins-wake-news-radio-tv/" target="_blank">Angriff auf die freien Medien</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/02/26/anonymous-ruft-handstad-personaldienstleistung-an/" target="_blank">Anonymous ruft Handstad an</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/06/25/anruf-beim-rundfunkrat/" target="_blank">Anruf beim Rundfunkrat</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/10/17/anthropogene-globale-erderwarmung-gibt-es-nicht-auch-nicht-durch-kohlendioxid-co2/" target="_blank">Anthropogene Erderwärmung gibt es nicht</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/02/09/die-neuen-anti-werbe-aufkleber-sind-da/" target="_blank">Anti-Werbe-Aufkleber sind da!</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/04/25/antichristliche-geschaeftsbedingungen/" target="_blank">Antichristliche Geschäftsbedingungen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/05/18/antisemiten-fuer-deutschland/" target="_blank">Antisemiten für Deutschland</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/01/31/antisemitismusvorwurf-gegen-lisa-fitz-wegen-liedtext-ich-sehe-was-was-du-nicht-siehst/" target="_blank">Antisemitismus</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/10/05/anzeichen-eines-us-dollar-crashs/" target="_blank">Anzeichen eines US-Dollar-Crashs</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/10/17/arbeit-macht-unfrei-arbeitslosigkeit-macht-frei/" target="_blank">Arbeitslosigkeit macht frei</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/06/09/arbeitsverhuetungsvorschrift/" target="_blank">Arbeitsverhütungsvorschrift</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/03/05/arzt-dr-ruediger-dahlke-spricht-uber-chemtrails/" target="_blank">Arzt spricht über Chemtrails</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/09/03/asylrecht-per-grundgesetz-eingeschraenkt-von-667-000-zugewanderten-nur-11-asylsuchende-in-der-letzten-dekade-anerkennungsquote-im-schnitt-knapp-2/" target="_blank">Asylrecht per GG eingeschränkt</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/05/22/system-downgrade-schuetzt-100-vor-wanna-cry-und-athena/" target="_blank">Athena und Wanna-Cry</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/03/19/atomkraft-ist-sicher-oder/" target="_blank">Atomkraft ist sicher oder?</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/02/17/atomkriegsuhr-steht-auf-drei-minuten-vor-zwolf/" target="_blank">Atomkriegsuhr steht auf 23:57:00 Uhr</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/01/27/sicherheitsberater-ueber-die-atomkriegsuhr-235730/" target="_blank">Atomkriegsuhr steht auf 23:57:30 Uhr</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/01/25/atomkriegsuhr-am-25-januar-2018-auf-235800-uhr-gestellt/" target="_blank">Atomkriegsuhr steht auf 23:58:00 Uhr</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/03/26/atomkriegswarnungen-wohin-man-schaut-und-was-macht-mein-nachbar-der-geht-rasenmahen/" target="_blank">Atomkriegswarnungen wohin man schaut</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/09/23/tnt-aequivalenz-sprengkraefte-und-die-schadens-radien-von-atomwaffen/" target="_blank">Atomwaffen und ihre Auswirkungen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/11/22/ausbildungsdauer-zum-fachverkaeufer-in-ihk-drastisch-verkuerzt/" target="_blank">Ausbildungsdauer Fachverkäufer (IHK)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/02/02/die-loesung-steckt-in-jedem-von-uns-selbst-aber-es-faengt-bei-uns-an-naechstenliebe-gegenseitiges-geben-und-nehmen/" target="_blank">Ausbruch aus der Zinsknechtschaft</a></li>
<li><a href="https://aufgewachter.wordpress.com/2019/09/29/deutscher-aerzte-kongress-warnt-vor-klima-panik/" target="_blank">Ärzte Kongress warnt vor Klima-Panik</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/09/25/arzte-pfusch/" target="_blank">Ärzte Pfusch</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/09/25/bankdirektor-reicht-skurilles-kuendigungsschreiben-beim-bankvorstand-ein/" target="_blank">Bank-Chef reicht skurille Kündigung ein</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/08/15/bankenwelten-eroeffnet/" target="_blank">Bankenwelten eröffnet</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/05/21/mit-einem-bankrun-schutzen-wir-uns-vor-einem-bargeld-verbot-umfrage-was-ist-ein-bankrun/" target="_blank">Bankrun gegen das Bargeld-Verbot</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/12/09/trotz-warnung-der-bundesbank-superkritischer-bankster-bashing-film-ins-netz-geraten-2-min/" target="_blank">Bankster Bashing Film ins Netz geraten</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/05/16/bankster-spielen-um-die-welt/" target="_blank">Bankster spielen um die Welt</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/03/16/bargeldloser-zahlungsverkehr-per-nfc-im-rhein-ruhrgebiet-komplett-ausgefallen/" target="_blank">Bargeldloser Zahlungsverkehr ausgefallen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/03/21/basel-i-ii-iii-eigenkapitalvorschriften-fur-dummies/" target="_blank">Basel I, II, III für Dummies</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/05/27/bazin-bittet-brd-bevoelkerung-um-mithilfe/" target="_blank">BaZin bittet Bevölkerung um Mithilfe</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/08/16/bedeutung-fuer-poebel-elite/" target="_blank">Bedeutung für Pöbel &amp; Elite</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/09/20/begnadigung-von-ralph-boes-nach-artikel-60-absatz-2-grundgesetz-gg-durch-den-bundespraesidenten/" target="_blank">Begnadigung von Ralph Boes</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/04/29/bei-der-commerzbank/" target="_blank">Bei der Commerzbank</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/05/30/bekennender-christ-denkt-ueber-die-welt-nach/" target="_blank">Bekennender Christ denkt über Welt nach</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/06/29/berliner-pfarrer-ertrinkt-in-den-fluten/" target="_blank">Berliner Pfarrer ertrinkt in den Fluten</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/05/28/zeitungen-die-kritisch-uber-besatzungskosten-schreiben-erhalten-schreibverbot/" target="_blank">Besatzungskosten</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/11/17/irgendetwas-in-der-besatzungszone-lauft-doch-hier-schief/" target="_blank">Besatzungszone</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/11/05/best-of-prominenten-zitate-kleine-sammlung-von-tondokumenten-der-zeitgeschichte/" target="_blank">BEST of Prominenten-Zitate</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/03/19/bildung-in-der-schule-oder/" target="_blank">Bildung in der Schule oder?</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/12/03/alderney-hoch-in-den-bergen-von-northern-green-liegen-die-schlussel-der-bitcoin-munze/" target="_blank">BITCOIN-Münzen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/08/12/bitte-gebe-dein-passwort-ein/" target="_blank">Bitte gebe Dein Passwort ein</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/10/17/bloss-nicht-streiken/" target="_blank">Bloß nicht streiken!</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/01/24/bisher-schaerfstes-buch-von-holger-strohm-vorgestellt/" target="_blank">Buch von Holger Strohm vorgestellt</a></li>
<li><a href="https://aufgewachter.wordpress.com/2019/02/06/buchungsfehler-ins-glueck/" target="_blank">Buchungsfehler in´s Glück</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/07/09/bundesagentur-fur-zwangsprostitution/" target="_blank">Bundesagentur für Zwangsprostitution</a></li>
<li><a href="https://aufgewachter.wordpress.com/2019/02/08/endlich-bundeskanzlerin-gibt-ruecktritt-bekannt/" target="_blank">Bundeskanzlerin gibt Rücktritt bekannt</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/03/07/c64-remix-flight-path-737/" target="_blank">C64 Remix „Flight Path 737“</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/11/19/c64-remix-introduction-to-flimbos-quest/" target="_blank">C64 Remix „Flimbo’s Quest“</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/03/08/c64-remix-frogger/" target="_blank">C64 Remix „Frogger“</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/02/07/unser-uebertragungswagen-ist-nun-online/" target="_blank">C64 Remix „Liljedahl is God“</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/02/07/unser-uebertragungswagen-ist-nun-online/" target="_blank">C64 Remix „Ocean Loader 2“</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/02/29/c64-remix-spy-vs-spy/" target="_blank">C64 Remix „Spy vs. Spy“</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/03/16/c64-remix-the-recovery/" target="_blank">C64 Remix „The Recovery“</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/05/27/sozialschmarotzer-in-der-caritas-geschaftsfuhrung-in-unna-fehlen-318-0000-euro-und-in-soest-405-000-euro/" target="_blank">Caritas Betrugsführung</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/08/21/chaos-im-kanzlerbunker/" target="_blank">Chaos im Kanzlerbunker</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/03/29/chaotische-zustande-auf-deutschen-strasen/" target="_blank">Chaotische Zustände auf deutschen Straßen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/08/19/bordelektronik-in-einer-boeing-777-uebernimmt-den-abspruehvorgang-fuer-chemtrails-ueber-satellit/" target="_blank">Chemtrails über Satellit</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/08/20/contrails-or-chemtrails/" target="_blank">Chemtrails or Contrails?</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/11/30/china-telecom-akzeptiert-bitcoin-warum/" target="_blank">China akzeptiert BITCOIN, warum?</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/02/23/was-die-cia-in-der-brd-jetzt-ueberhaupt-nicht-gebrauchen-kann-ist-frieden/" target="_blank">CIA kann keinen Frieden gebrauchen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/09/27/airbus-a380-800-co%c2%b2-ausstoss-je-kilometer/" target="_blank">CO2- Ausstoß A380</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/01/05/schiff-der-co2-klimaerwarmungs-forscher-jetzt-im-antarktik-sommer-im-3-meter-dicken-packeis-eingefroren/" target="_blank">CO2-Klimaforscher mit Schiff festgefroren</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/12/27/zusammenhang-zwischen-co2-konzentration-und-temperatur-in-etwa-so-wie-die-klapperstorch-population-und-die-geburtenrate-der-menschen-in-der-brd/" target="_blank">CO2-Temperatur = Scheinkorrelation</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/01/13/commerzbank-grund-fur-die-hohe-schwankungsbreite-des-aktienkurses-aufgeflogen/" target="_blank">Commerzbank &amp; die Schwankungsbreite</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/05/18/commerzbank-pleite-sozialplan-fur-banker-schon-ausgearbeitet/" target="_blank">Commerzbank pleite? Sozialplan fertig</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/08/06/alle-darlehensvertraege-mit-zinsen-sind-rechtswidrig/" target="_blank">Darlehensverträge mit Zinsen sind nichtig</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/01/29/das-30jahrige-zuchtprogramm/" target="_blank">Das 30 jährige Zuchtprogramm</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/05/24/das-bankenvoelkchen/" target="_blank">Das Bankenvölkchen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/03/20/das-bedingungslose-grundeinkommen-ist-finanzierbar/" target="_blank">Das Bedingungslose Grundeinkommen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/05/23/das-deutsche-zins-vieh/" target="_blank">Das deutsche Zins-Vieh</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/10/03/zitat-aufgewachter-5/" target="_blank">Das einzige Vermögen, daß</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/04/21/das-strich-gedicht-uber-die-okonomische-irrlehre-der-welten-sekte/" target="_blank">Das Gedicht &quot;Geo-Engineering&quot;</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/11/10/gedicht-liebesleid/" target="_blank">Das Gedicht &quot;Liebesleid&quot;</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/02/26/erwerbsloser-diplom-physiker-bewirbt-sich-bei-der-nasa-schwester-dlr-mit-gedicht-uber-angebliche-mondlandung/" target="_blank">Das Gedicht &quot;Mondlandung&quot;</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/10/30/gedicht-der-mensch-von-gismor/" target="_blank">Das Gedicht “Der Mensch”</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/11/23/das-geheimnis-der-pyramiden/" target="_blank">Das Geheimnis der Pyramiden</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/05/25/das-gesetz-der-wahrheit/" target="_blank">Das Gesetz der Wahrheit</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/11/12/das-kranke-system/" target="_blank">Das kranke System</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/08/06/das-paradoxe-unserer-zeit/" target="_blank">Das Paradoxe unserer Zeit</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/08/14/das-schweizer-bankenvolk-ist-am-ende/" target="_blank">Das Schweizer Bankenvolk ist am Ende</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/10/15/das-wahre-bankgeheimnis-vom-wilden-westen-bis-heute/" target="_blank">Das wahre Bankgeheimnis</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/05/25/das-zinsstromland/" target="_blank">Das Zinsstromland</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/10/14/datenschutz-creme/" target="_blank">DATENSCHUTZ-Crème</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/04/18/denk-mal-drueber-nach/" target="_blank">Denk mal drüber nach</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/07/19/der-aktuelle-goldpreis-ohne-goldpreisdrueckungen/" target="_blank">Der aktuelle Goldpreis</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/04/03/der-ameisenstaat/" target="_blank">Der Ameisenstaat</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/02/26/der-bedrohte-friede-weizsacker-prognose-fur-die-zukunft-aus-dem-jahre-1983/" target="_blank">Der bedrohte Friede – heute</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/03/16/der-duft-des-vergessens/" target="_blank">Der Duft des Vergessens</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/03/07/der-freundliche-unternehmer/" target="_blank">Der freundliche Unternehmer</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/09/15/der-geist-in-der-materie/" target="_blank">Der Geist in der Materie</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/08/14/der-kackomat-kommt/" target="_blank">Der Kackomat kommt</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/10/31/der-mensch-steht-nicht-am-ende-der-nahrungskette/" target="_blank">Der Mensch steht nicht am Ende</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/09/16/der-survival-rucksack/" target="_blank">Der Survival-Rucksack</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/12/12/der-treibhaus-effekt/" target="_blank">Der Treibhaus-Effekt</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/11/06/der-wahre-wert-von-gold/" target="_blank">Der wahre Wert von Gold</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/09/25/holger-strohm-der-weg-in-die-diktatur/" target="_blank">Der Weg in die Diktatur / Holger Strohm</a></li>
<li><a href="https://aufgewachter.wordpress.com/2019/01/31/elitaere-deutsche-loge-knockt-das-zins-system-aus/" target="_blank">Deutsche Loge knockt Zins-System aus</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/10/22/deutsche-spitzenpolitiker-psychisch-gestoert/" target="_blank">Deutsche Spitzenpolitiker psychisch gestört</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/01/28/deutsche-sind-stets-schlechter-zu-behandeln-als-fluechtlinge-besonders-bei-strafverfolgung/" target="_blank">Deutsche stets schlechter zu behandeln</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/04/16/die-deutschen-brauchen-ein-eigenes-social-network/" target="_blank">Deutschland braucht ein Social Network</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/02/03/die-elite-zerstoert-sich-selbst/" target="_blank">Die „Elite“ zerstört sich selbst</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/07/24/die-beste-rede-seit-j-f-k/" target="_blank">Die beste Rede seit J.F.K.</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/09/07/die-brd-zombies/" target="_blank">Die BRD-Zombies</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/09/16/die-bundestagswahl-ist-bereits-entschieden/" target="_blank">Die Bundestagswahl ist bereits entschieden</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/01/10/die-deutschen-pinocchios/" target="_blank">Die deutschen Pinocchios</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/09/30/die-deutschland-hymne/" target="_blank">Die Deutschland Hymne</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/07/15/eingeschraenktes-bewusstsein-voll-eingeschraenktes-oder-uneingeschraenktes/" target="_blank">Die drei Bewusstseinsformen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/01/09/die-edelmetall-lumpenhandler-haben-fertig/" target="_blank">Die Edelmetall-Lumpenhändler haben fertig</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/05/24/die-erlebenden/" target="_blank">Die Erlebenden</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/02/16/die-ex-terminatorin-aus-hamburg-altona/" target="_blank">Die Ex-Terminatorin aus Hamburg-Altona</a></li>
<li><a href="https://aufgewachter.wordpress.com/2019/02/15/die-fremdbefriedigung/" target="_blank">Die Fremdbefriedigung</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/10/03/die-frohe-botschaft/" target="_blank">Die Frohe Botschaft</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/01/18/die-ganze-welt-ist-ein-bordell-und-wir-sind-die-kandidaten/" target="_blank">Die ganze Welt ist ein Bordell</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/11/03/die-gold-blase-von-frankfurt/" target="_blank">Die Gold-Blase von Frankfurt</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/09/19/die-gold-illusion/" target="_blank">Die Gold-Illusion</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/04/19/die-hausordnung-der-ngo-brd-grundgesetz/" target="_blank">Die Hausordnung der NGO BRD (GG)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/02/16/die-helferlein-des-schuldgeld-und-zinses-zins-systemes-der-rothschilds-in-den-freien-und-etablierten-medien/" target="_blank">Die Helferlein der Rothschilds</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/11/16/die-idiotie-des-krieges/" target="_blank">Die Idiotie des Krieges</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/06/03/die-kohlendioxidarme-zeit/" target="_blank">Die kohlendioxidarme Zeit</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/09/26/die-kugel-beim-esm-roulette-fallt-auf-goldhandelsverbot-zwangsanleihe-und-enteignung-von-2-billionen-euro-sparvermogen-weg/" target="_blank">Die Kugel beim ESM-Roulette fällt auf …</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/02/02/die-loesung-steckt-in-jedem-von-uns-selbst-aber-es-faengt-bei-uns-an-naechstenliebe-gegenseitiges-geben-und-nehmen/" target="_blank">Die Lösung steckt in jedem von uns selbst</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/05/14/die-luge-von-der-geldwertstabilitat/" target="_blank">Die Lüge von der Geldwertstabilität</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/03/01/die-matrix-im-huhnerstall/" target="_blank">Die Matrix im Hühnerstall</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/02/25/die-matrix-im-huhnerstall-brockelt/" target="_blank">Die Matrix im Hühnerstall bröckelt</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/02/15/die-matrix-im-huhnerstall-die-matrix-in-der-agentur-fur-arbeit/" target="_blank">Die Matrix in der Agentur für Arbeit</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/02/15/die-matrix-im-huhnerstall-die-matrix-in-der-agentur-fur-arbeit/" target="_blank">Die Matrix in der BA bröckelt</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/05/08/gedanken-uber-unsere-matrix-wissenschuftler/" target="_blank">Die Matrix-Wissenschuftler</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/09/02/die-nazis-in-chemnitz-existieren-nur-in-der-phantasie-der-medien/" target="_blank">Die Nazis in Chemnitz</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/04/21/das-strich-gedicht-uber-die-okonomische-irrlehre-der-welten-sekte/" target="_blank">Die Neue Wolken Ordnung</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/02/09/die-neuen-anti-werbe-aufkleber-sind-da/" target="_blank">Die neuen Anti-Werbe-Aufkleber sind da!</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/05/11/die-neuen-sun-blocker-mit-lichtschutzfaktor-3-000-sind-da/" target="_blank">Die neuen Sun-Blocker sind da!</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/04/20/die-planetenverwaltung-hat-entschieden/" target="_blank">Die Planetenverwaltung hat entschieden</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/01/19/die-polizei-hat-keinen-respekt-verdient-weil-sie/" target="_blank">Die POLIZEI hat keinen Respekt verdient</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/05/16/die-regenbogen-meister/" target="_blank">Die Regenbogen-Meister</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/09/27/die-russen-kommen/" target="_blank">Die Russen kommen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/05/15/die-schatten-meister/" target="_blank">Die Schatten-Meister</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/03/01/die-trennkost-luge-die-brutale-wahrheit-uber-das-abnehmen/" target="_blank">Die Trennkost-Lüge</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/05/29/die-wuesten-irrlaeufer/" target="_blank">Die Wüsten-Irrläufer</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/01/13/die-zeiten-haben-sich-eben-geaendert/" target="_blank">Die Zeiten haben sich eben geändert</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/10/11/digitaler-hartz-iv-beistand/" target="_blank">Digitaler Hartz IV-Beistand</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/12/05/die-dominante-irrsinnige-minoritat-dims-hat-viel-mehr-angst-vor-uns-als-umgekehrt/" target="_blank">DIMs haben Angst vor uns</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/10/07/dirk-mueller-was-wir-haben-ist-eine-scheindemokratie/" target="_blank">Dirk Müller über Scheindemokratie</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/10/24/kommentar-server-disqus-die-virtuelle-gummizelle-fuer-andersdenkende-im-internet/" target="_blank">DISQUS / Die virtuelle Gummizelle</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/02/14/drei-haselnusse-fur-aschenbrodel-moderne-fassung-von-2015/" target="_blank">Drei Haselnüsse für Aschenbrödel</a></li>
<li><a href="https://aufgewachter.wordpress.com/2019/02/18/dressierte-kinder/" target="_blank">Dressierte Kinder</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/12/22/durch-was-ist-der-wert-von-gold-eigentlich-gedeckt/" target="_blank">Durch was ist Gold gedeckt?</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/04/26/%d0%bd%d0%b5%d0%bc%d0%bd%d0%be%d0%b3%d0%be-%d0%bc%d0%b8%d1%80%d0%b0-ein-bisschen-frieden-a-little-peace-la-paix-sur-terre-een-beetje-vrede-en-smule-fred-un-po-di-pace-un-poco-de-paz/" target="_blank">Немного мира</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/12/21/zitat-aufgewachter-6/" target="_blank">Edelmetall-Lumpenhändler</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/10/05/ein-spiel-fuer-aufgewachte/" target="_blank">Ein Spiel für Aufgewachte</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/05/05/eine-frage-der-tagesstruktur/" target="_blank">Eine Frage der Tagesstruktur</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/09/08/eine-frage-des-stallgeruches/" target="_blank">Eine Frage des Stallgeruches</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/08/17/eine-seefahrt-die-ist-lustig/" target="_blank">Eine Seefahrt, die ist lustig</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/05/12/einstellung-saemtlicher-sai-fluege-ueber-deutschland/" target="_blank">Einstellung sämtlicher SAI-Flüge</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/09/26/die-kugel-beim-esm-roulette-fallt-auf-goldhandelsverbot-zwangsanleihe-und-enteignung-von-2-billionen-euro-sparvermogen-weg/" target="_blank">Enteignung durch ESM</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/09/16/bundesregierung-bundesverfassungsgericht-beschliessen-enteignung-durch-hyperinflation/" target="_blank">Enteignung durch HYPERINFLATION</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/10/13/entwicklung-des-strompreises-von-2005-bis-2055/" target="_blank">Entwicklung des Strompreises</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/02/24/erste-webcam-auf-dem-mond/" target="_blank">Erste Webcam auf dem Mond</a></li>
<li><a href="https://aufgewachter.wordpress.com/2019/04/20/erstes-e-auto-faehrt-mit-5g-strahlung/" target="_blank">Erstes E-Auto fährt mit 5G-Strahlung</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/11/17/es-war-einmal-das-leben/" target="_blank">Es war einmal das Leben</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/11/15/es-wird-heiss-in-deutschland/" target="_blank">Es wird heiss in Deutschland</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/01/13/eu-ruiniert-sozialstaat-ei-wo-isser-denn-der-sozialstaat/" target="_blank">EU ruiniert Sozialstaat</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/10/30/eu-will-klo-spulungen-ab-2014-mit-der-toiletten-onboard-unit-kackomat-regulieren/" target="_blank">EU will Kackomat einführen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/03/19/eu-selbstbedienungsladen-nwo-bankster-pluendern-deutsche-sparkonten/" target="_blank">EU-Selbstbedienungsladen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/06/11/esm-vertrag-entgehen-durch-euro-austritt/" target="_blank">EURO-Austritt</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/11/27/prof-karl-albrecht-schachtschneider-der-europaische-gerichtshof-das-ist-gar-kein-gericht/" target="_blank">Europäische Gerichtshof kein Gericht</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/09/19/eva-herman-packt-aus/" target="_blank">Eva Herman packt aus</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/05/09/wird-die-sharing-funktion-von-facebook-geblockt-und-warum-krepeln-soviele-blog-betreiber-bei-max-1-000-facebook-shares-1k-herum/" target="_blank">Facebook Share-Funktion geblockt?</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/05/18/falsche-formel-fur-die-kaufkraft-uber-inflationsrate-doziert/" target="_blank">Falsche Formel für Inflationsrate doziert</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/01/27/farbe-und-temperatur-unseres-planeten-aendern-sich/" target="_blank">Farbe und Temperatur unserer Erde</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/09/30/fuer-immer-jung/" target="_blank">Für immer jung</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/04/15/fur-wen-gehen-wir-arbeiten/" target="_blank">Für wen gehen wir arbeiten?</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/10/13/ein-auf-schulden-basiertes-finanzsystem-ist-zum-scheitern-verurteilt/" target="_blank">Finanzsystem zum Scheitern verurteilt</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/04/18/fliegende-umweltsunder-am-luftfahrzeugkennzeichen-fotografisch-uberfuhrt/" target="_blank">Fliegende Umweltsünder</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/04/20/stickoxid-emissionen-nox-durch-flugverkehr-uber-deutschland-bei-46-418-tonnen-pro-jahr-mit-einem-partikeldurchmesser-kleiner-als-10-%c2%b5m-mikrometer/" target="_blank">Flugzeugabgase Stickoxide</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/01/08/frage-an-die-unternehmer/" target="_blank">Frage an die Unternehmer</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/05/16/frankfurter-banker-ohne-krawatte-und-bankrun-in-griechenland/" target="_blank">Frankfurter Banker ohne Krawatte</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/01/09/franzosische-revolution-in-deutschland/" target="_blank">Französische Revolution in Deutschland</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/11/30/freie-energie-aus-dem-urwald/" target="_blank">Freie Energie aus dem Urwald</a></li>
<li><a href="https://aufgewachter.wordpress.com/2019/04/04/freimaurer-lektion-nr-1/" target="_blank">Freimaurer-Lektion Nr. 1</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/11/17/fukushima-gefahrlichste-aktion-in-der-geschichte-der-menschheit-beginnt/" target="_blank">Fukushima / Bergung</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/07/11/hamburger-krawall-heini-biometrisch-vermessen/" target="_blank">G20-Krawall-Heini</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/01/07/125-garantie-zins-bei-lebensversicherungen-aktive-kapitalvernichtung-665/" target="_blank">Garantie-Zins Lebensversicherung</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/07/03/garzeiten-von-huhnereiern-bei-mikrowellenbestrahlung-durch-umts-lte-mobilfunk/" target="_blank">Garzeiten von Hühnereiern</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/01/29/hacker-haben-geheime-schufa-formel-geknackt/" target="_blank">Geheime SCHUFA-Formel geknackt</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/09/29/geld-mit-steigender-kaufkraft-durch-konstante-geldmenge-wurde-die-menschheit-aus-der-sklaverei-befreien/" target="_blank">Geld mit steigender Kaufkraft</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/04/01/leider-kein-aprilscherz-stell-dir-vor-das-geld-ist-nichts-wert-und-alle-gehen-arbeiten/" target="_blank">Geld-Illusion zerstört</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/05/30/geldschopfung-per-mausklick-und-pressefreiheit-abgeschafft/" target="_blank">Geldschöpfung per Mausklick</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/10/08/geldsysteme-im-vergleich/" target="_blank">Geldsysteme im Vergleich</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/04/28/geldwasche-2-0-in-einem-kernreaktor-kann-durch-bestrahlung-von-quecksilber-gold-hergestellt-werden/" target="_blank">Geldwäsche 2.0</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/06/04/gender-mainstreaming-macht-auch-vor-luftwaffe-nicht-halt-abfangjagerinnen/" target="_blank">Gender-Mainstreaming &amp; Luftwaffe</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/02/18/generalstreik-in-der-brd-erste-videoaufnahme/" target="_blank">Generalstreik gefilmt!</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/07/07/wie-konnten-die-machtigen-einen-generalstreik-in-deutschland-verhindern/" target="_blank">Generalstreik in Deutschland verhindern?</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/05/10/generalstreik-ist-verboten-krank-werden-ist-nicht-verboten/" target="_blank">Generalstreik ist verboten!</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/05/08/konsumverzicht-in-einer-globalisierten-welt-wird-das-system-niemals-in-die-knie-zwingen-sondern-nur-die-arbeitsverweigerung/" target="_blank">Generalstreik?</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/04/28/geo-engineering-zur-erdabkuhlung-tagsuber-schaut-der-aluminium-vorhang-silber-und-abends-knallrot-aus/" target="_blank">Geo-Engineering bei Tag &amp; Nacht</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/05/01/geo-engineering-bomber-hinterlassen-berliner-himmel-in-einziger-feuersbrunst-wie-nach-einem-atomschlag/" target="_blank">Geo-Engineering-Bomber im Einsatz</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/09/27/mp3-song-geo-engineering-bomber-a380-lufthansilein/" target="_blank">Geo-Engineering-Bomber Lufthansilein I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/02/13/geo-engineering-bomber-airbus-a380-lufthansilein-fliegt-schon-wieder-ohne-luftfahrzeugkennzeichen-an-der-fluegelunterseite-herum/" target="_blank">Geo-Engineering-Bomber Lufthansilein II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/05/10/wegen-knapp-5-millionen-gez-beitragsverweigerern-ueber-1-milliarde-euro-weniger/" target="_blank">GEZ-Beitragsverweigerer</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/09/26/talksendungen-auf-allen-gez-sendern-abgeschaltet/" target="_blank">GEZ-Talksendungen abgeschaltet!</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/04/20/flugzeugabgase-bestehen-nicht-nur-aus-kondensstreifen/" target="_blank">Giftige Flugzeugabgase</a></li>
<li><a href="https://aufgewachter.wordpress.com/2019/02/14/nun-doch-giralgeldverbot-anstatt-bargeldverbot/" target="_blank">Giralgeldverbot anstatt Bargeldverbot</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/04/24/glaeubigem-christ-wird-sein-bankkonto-geschlossen/" target="_blank">Gläubigem Christ wird Bankkonto gesperrt</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/10/17/globale-erderwarmung-gibt-es-nicht-auch-nicht-durch-kohlendioxid-co2-2/" target="_blank">Globale Erderwärmung gibt es nicht</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/05/29/nur-noch-85-sonnenflecke-pro-jahr-statt-200-und-auch-noch-42-vulkane-weltweit-aktiv-temperaturabfall-bereits-jetzt-global-spurbar/" target="_blank">Globaler Temperaturabfall</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/11/22/witz-des-tages-gold-herunter-bitcoin-rauf/" target="_blank">Gold ´runter, BITCOIN ´rauf, warum?</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/10/02/zitat-von-adolf-hitler-ist-das-gold-uberhaupt-gar-kein-wertfaktor-sondern-nur-ein-faktor-zur-unterdruckung/" target="_blank">Gold überhaupt gar kein Wertfaktor</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/09/14/goldige-informationen/" target="_blank">Goldige Informationen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/11/15/goldmenge-wachst-um-169-pro-jahr-wachstum-der-papiergeld-und-giralgeldmenge-unbekannt/" target="_blank">Goldmenge wächst um 1,69 % pro Jahr</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/09/13/in-60-jahren-wird-der-goldpreis-bei-ueber-1-million-us-dollar-je-feinunze-liegen/" target="_blank">Goldpreis bei 1 Million US-Dollar</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/09/04/goldpreis-uebersteigt-3-500-us-dollar-je-feinunze-100-mal-teurer-als-am-15-08-1971/" target="_blank">Goldpreis bei 3.500 US-Dollar</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/04/20/groste-talsperre-der-welt-in-38-jahren-verflogen/" target="_blank">Größte Talsperre der Welt bald verflogen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/09/25/grune-einreiseverbot-fur-russland/" target="_blank">Grüne: Einreiseverbot für Russland</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/03/03/gvo-wissenschaftler-finden-botschaft-in-gras-samen-bei-10-000-facher-vergroserung/" target="_blank">GVO-Wissenschaftler finden Botschaft</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/02/10/anonyme-hacker-stoppen-diaetenzahlungen-aller-bundestagsabgeordneten/" target="_blank">Hacker stoppen Diätenzahlungen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/09/20/handelsbilanz-fur-dummies/" target="_blank">Handelsbilanz für Dummies</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/10/20/hartz-iv-system-zerschossen/" target="_blank">Hartz IV-System zerschossen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/01/25/heizwerte-im-vergleich/" target="_blank">Heizwerte im Vergleich</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/02/09/heute-bei-der-sparkasse/" target="_blank">Heute bei der Sparkasse</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/07/21/heute-im-cafe-die-liebe/" target="_blank">Heute im Café / Die Liebe</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/03/27/hilferuf-aus-der-ukraine/" target="_blank">Hilferuf aus der Ukraine</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/02/16/ill-make-america-great-again-us-abgeordnete-wollen-bildungsministerium-abschaffen/" target="_blank">I´ll make AMERICA great again</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/01/24/ein-weiteres-illuminaten-kartenspiel-entschlusselt/" target="_blank">Illuminaten-Kartenspiel entschlüsselt</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/02/12/inflation-auch-bei-microsoft/" target="_blank">Inflation auch bei Microsoft</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/09/11/kaufkraftverlust-durch-inflation-jetzt-bei-1036-pro-jahr-hartz-iv-regelsatz-fuer-2016-nur-um-125-angepasst/" target="_blank">Inflation bei 10,36% p.A.</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/02/15/europaeische-zentralbank-ezb-ruft-ausserordentliche-dringlichkeitssitzung-ein-mehr-inflationsschutzbriefe-als-erwartet/" target="_blank">Inflationsschutzbriefe</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/09/23/informationsfreiheitsgesetz-das-finanzamt-mal-fragen-wo-der-mehrwert-ist-bei-der-steuer/" target="_blank">Informationsfreiheitsgesetz</a></li>
<li><a href="https://aufgewachter.wordpress.com/2019/03/06/internationale-zinsfestspiele/" target="_blank">Internationale Zinsfestspiele</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/03/01/gerichtsurteil-jobcenter-sind-unternehmen-keine-behoerden-eingliederungsverwaltungsakt-unrechtmaessig/" target="_blank">Jobcenter sind Unternehmen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/01/11/skandal-jugendlicher-aus-bank-verwiesen/" target="_blank">Jugendlicher aus Bank verwiesen!</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/02/20/kapitalismus-gescheitert-grundversorgung-kommt/" target="_blank">Kapitalismus gescheitert</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/10/30/kuenstliche-intelligenz-uebernimmt-online-joboerse-der-agentur-fuer-arbeit/" target="_blank">Künstliche Intelligenz übernimmt Jobbörse</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/12/05/doppelter-skandal-kein-mindestlohn-fur-hartzer-mindestlohn-muste-inflationsbereinigt-bei-2465-euro-statt-850-euro-liegen/" target="_blank">Kein Mindestlohn für Hartzer</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/11/04/vorstandsmitglied-der-bundesbank-andreas-dombert-es-gibt-kein-recht-auf-zinsen-fur-sparguthaben-auch-nicht-fur-die-banken-der-city-of-london/" target="_blank">Kein Recht auf Zinsen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/08/24/keine-souveranitat-keinen-friedensvertrag-keine-verfassung-keine-goldreserven-aber-20-us-nuklearsprengkopfe-in-deutschland/" target="_blank">Keine Souveränität</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/10/10/crashkurs-co2-anhand-des-klimas-auf-venus-erde-und-mars-fuer-dummies/" target="_blank">Klima auf Venus, Erde und Mars</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/12/18/klima-erwaermungs-forscher-mit-vier-fragen-ruhig-stellen/" target="_blank">Klima-Erwärmungs-Forscher ruhig stellen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/08/18/erster-klima-leugner-im-umerziehungslager/" target="_blank">Klima-Leugner im Umerziehungslager</a></li>
<li><a href="https://aufgewachter.wordpress.com/2019/02/01/klima-leugner-trifft-polizei/" target="_blank">Klima-Leugner trifft POLIZEI</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/01/04/erde-tritt-ins-kometen-trummerfeld-von-ison-ein-und-verlast-es-erst-wieder-am-19-01-2014-countdown/" target="_blank">Komet ISON / Erde fliegt durch Trümmer</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/12/01/komet-ison-nicht-vergluht-meteoriteneinschlag-statt-sternenregen/" target="_blank">Komet ISON / Nicht verglüht!</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/01/03/trummereinschlage-von-komet-ison-in-weniger-als-24-stunden-wahrscheinlich/" target="_blank">Komet ISON / Trümmereinschläge</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/06/22/kondensstreifen-wie-lang-sind-sie-und-wie-lange-bleiben-sie-stehen/" target="_blank">Kondensstreifen / Wie lang sind sie?</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/05/08/konsumverzicht-in-einer-globalisierten-welt-wird-das-system-niemals-in-die-knie-zwingen-sondern-nur-die-arbeitsverweigerung/" target="_blank">Konsumverzicht in globalisierter Welt?</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/02/27/auf-unserem-planeten-tobt-ein-krieg-der-zins-befuerworter-gegen-die-zins-verweigerer/" target="_blank">Krieg der Zins-Befürworter</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/02/10/kritik-an-alles-schall-und-rauch-und-iknews/" target="_blank">Kritik an ASR &amp; IKNews</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/06/20/landwirt-schockt-ipcc-mit-simpler-bauernregel-per-fax/" target="_blank">Landwirt schockt IPCC per FAX</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/06/18/locher-in-die-magnetosphare-geschossen-solarstrahlung-als-waffe-gegen-staaten/" target="_blank">Löcher in der Magnetosphäre</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/02/26/leben-auf-dem-mond/" target="_blank">Leben auf dem Mond</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/02/20/licht-und-schatten-der-ddr/" target="_blank">Licht &amp; Schatten in der DDR</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/06/11/manner-in-neubaugebieten-grose-zufriedenheitsanalyse-zum-thema-sex-umfrage/" target="_blank">Männer in Neubaugebieten</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/09/14/der-vermeintliche-hype-der-medien-um-die-afd-ist-gespielt/" target="_blank">Medien-Hype um AfD ist gespielt</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/04/12/meine-oma-im-eu-parlament/" target="_blank">Meine Oma im EU-Parlament</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/01/22/versklavung-der-menschheit-ueber-neuro-linguistische-programmierung-aufgedeckt/" target="_blank">Menschenschinder-Sekte aus Nürnberg I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/03/02/die-menschenschinder-sekte-aus-nuernberg/" target="_blank">Menschenschinder-Sekte aus Nürnberg II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/02/06/die-verwaltungskosten-der-menschenschinder-sekte/" target="_blank">Menschenschinder-Sekte aus Nürnberg III</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/03/12/menschheit-auf-irrwegen/" target="_blank">Menschheit auf Irrwegen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/01/07/merkel-durch-kommando-verhaftet/" target="_blank">Merkel durch Kommando verhaftet</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/12/16/ratsantrag-fuer-eine-werler-strassenum-benennung-in-merkelmussweg/" target="_blank">Merkelmussweg beantragt</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/10/29/microsofts-word-2016-benachrichtigt-bei-politisch-nicht-korrekten-woertern-sofort-die-nsa/" target="_blank">Microsoft´s Word 2016 &amp; NSA</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/12/22/mit-welchem-staat-hat-die-gebuhreneinzugszentrale-einen-rundfunkstaatsvertrag/" target="_blank">Mit welchem Staat hat die GEZ n Vertrag?</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/02/09/mond-doch-kein-naturlicher-trabant/" target="_blank">Mond doch kein natürlicher Trabant</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/02/26/mondlandung/" target="_blank">Mondlandung</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/05/23/nachbesserung/" target="_blank">Nachbesserung</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/08/01/nasadlr-zwangsabgabe/" target="_blank">NASA/DLR-Zwangsabgabe</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/08/31/welche-idioten-haben-der-facebook-seite-der-nato-uber-545-745-likes-gegeben/" target="_blank">NATO &amp; Facebook-Likes</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/03/08/nato-bald-450-kilometer-von-moskau-entfernt-holger-strohm-warnt-vor-krieg/" target="_blank">NATO bald 450km von Moskau</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/07/05/wofur-benotigt-die-nato-rund-350-atombomben-mit-jeweils-170-kt-in-europa/" target="_blank">NATO mit 350 Atombomben in EU</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/05/18/bald-nato-beauftragten-bei-der-linken-um-linke-politik-in-die-nato-einzubringen/" target="_blank">NATO-Beauftragten bei der LINKEN</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/11/05/nazi-kann-auch-bedeuten/" target="_blank">NAZI kann auch bedeuten …</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/01/20/negativer-goldpreis/" target="_blank">Negativer Goldpreis</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/08/31/neuroleptika-aerosole-zur-gewaltpraevention-ueber-ballungszentren-im-luftraum/" target="_blank">Neuroleptika-Aerosole im Luftraum</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/03/04/niagara-falle-eingefroren/" target="_blank">Niagara-Fälle eingefroren</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/12/22/der-mensch-ist-nicht-dazu-da-um-60-jahre-zu-arbeiten/" target="_blank">Nicht dazu da, um 60 Jahre zu arbeiten</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/10/12/niveau-creme/" target="_blank">NIVEAU-Crème</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/03/27/nuklearwaffe-gegen-das-schuldgeldsystem/" target="_blank">Nuklearwaffe gegen das Schuldgeldsystem</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/02/08/erwerbsloser-erhaelt-umschulung-zum-nuklearwaffen-export-kaufmann-ihk/" target="_blank">Nuklearwaffen-Export-Kaufmann (IHK)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/04/15/wir-tauschen-jetzt-nur-noch-guter-gegen-rohstoffe-oder-umgekehrt/" target="_blank">Nur noch Güter gegen Rohstoffe</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/05/02/offensive-bankenwerbung/" target="_blank">Offensive Bankenwerbung</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/09/23/oma-identifiziert-kondensstreifen-als-chemtrails/" target="_blank">Oma identifiziert Chemtrails</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/07/03/parteien-als-kriminelle-vereinigung-scheiden-vor-strafverfolgung-aus-%c2%a7129-stgb/" target="_blank">Parteien als kriminelle Vereinigung</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/05/29/pc-game-jobcenter-tycoon-wir-spielen-arbeitsamt/" target="_blank">PC-Game „Jobcenter Tycoon“</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/01/21/pc-game-staats-simulator-wir-spielen-deutschland-schafft-sich-ab/" target="_blank">PC-Game „Staats-Simulator“</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/09/03/pc-game-volks-simulator-wir-spielen-deutschland-ist-souveraen/" target="_blank">PC-Game „Volks-Simulator“</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/10/19/geo-engineering-durch-massiven-einsatz-von-aluminiumstaeuben-in-der-atmosphaere-kann-neue-eiszeit-ausloesen-besorgte-predigt-es-geht-um-die-sonne-verdunkelung-ist-angesagt/" target="_blank">Pfarrer über das Böse &amp; Chemtrails</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/06/20/pfaendungsfreigrenze-bei-1-139-euromonat-und-spd-lockt-mit-1-014-euromonat-fuer-geringverdiener/" target="_blank">Pfändungsfreigrenze</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/05/21/pinocchio-soundtrack-mit-zeitgemaessem-text-geleaked/" target="_blank">Pinocchio-Soundtrack</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/12/17/deutsche-politiker-bestaetigen-nun-auch-staatssimulation/" target="_blank">Politiker bestätigen Staatssimulation!</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/03/24/politische-rochade/" target="_blank">Politische Rochade</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/03/07/positive-zukunftsaussichten-fur-die-deutschen/" target="_blank">Positive Zukunftsaussichten</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/10/07/privatvermogen-der-deutschen-nun-bei-11347-billionen-euro/" target="_blank">Privatvermögen der Deutschen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/05/18/erwerbsloser-in-der-discothek/" target="_blank">Prostituierte ausgetrickst</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/07/27/prozessoren-im-vergleich/" target="_blank">Prozessoren im Vergleich</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/09/28/zehn-kernaussagen-von-putin-auf-der-un-vollversammlung/" target="_blank">Putin auf UN-Vollversammlung</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/06/27/hacker-haben-quellcode-von-setihome-geknackt/" target="_blank">Quellcode von SETI@home geknackt</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/05/24/quellenverweise/" target="_blank">Quellenverweise</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/06/24/rauswurf-aus-dem-paradies/" target="_blank">Rauswurf aus dem Paradies</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/08/21/rauswurf-aus-der-parteizentrale-die-linke/" target="_blank">Rauswurf aus der Parteizentrale DIE LINKE</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/05/26/die-regierungen-machen-was-sie-wollen/" target="_blank">Regierungen machen was sie wollen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/05/27/reich-trotz-arbeitslosigkeit/" target="_blank">Reich trotz Arbeitslosigkeit</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/05/02/marcel-reich-ranicki-ueber-das-deutsche-fernsehen-ich-verstehdas-nicht/" target="_blank">Reich-Ranicki über das Fernsehen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/03/18/reichsbuergerkontrolle-im-strassenverkehr/" target="_blank">Reichsbürgerkontrolle</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/05/26/reinhard-mey-sei-wachsam/" target="_blank">Reinhard Mey „Sei wachsam“</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/09/20/witz-rentner-in-europa/" target="_blank">Rentner in Europa</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/10/16/resistente-wolkenbander-durch-stehende-elf-wellen-verankert/" target="_blank">Resistente Wolkenbänder</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/08/29/das-sai-aerosol-cw-7-mit-lichtschutzfaktor-3-000-im-praktischen-dauereinsatz/" target="_blank">SAI-Aerosol „CW-7“</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/09/23/sai-treibstoffzusaetze-in-verkehrsflugzeugen-zur-klima-abkuehlung-sind-keine-verschwoerungstheorie-mehr/" target="_blank">SAI-Treibstoffzusätze als Aerosole</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/07/04/sanktionsfrei-durch-krankheitsbedingte-erwerbsunfaehigkeit/" target="_blank">Sanktionsfrei durch Erwerbsunfähigkeit</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/03/06/sanktionsfreie-erwerbslose/" target="_blank">Sanktionsfreie Erwerbslose</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/10/22/gehaltsabrechnung-eines-jobcenter-mitarbeiters-sanktionsvermittlers/" target="_blank">Sanktionsmädel des Monats 03/2018</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/06/12/satans-hoellenmaschine-cern-teilchenbeschleuniger/" target="_blank">Satans Höllenmaschine</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/12/25/schlimmer-als-generalstreik/" target="_blank">Schlimmer als Generalstreik</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/09/19/schottische-unabhangigkeit/" target="_blank">Schottische Unabhängigkeit</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/05/28/zeitungen-die-kritisch-uber-besatzungskosten-schreiben-erhalten-schreibverbot/" target="_blank">Schreibverbot für Zeitungen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/01/29/hacker-haben-geheime-schufa-formel-geknackt/" target="_blank">SCHUFA-Formel geknackt</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/05/22/system-downgrade-schuetzt-100-vor-wanna-cry-und-athena/" target="_blank">Schutz vor „Athena“ und „Wanna-Cry“</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/06/23/schwaches-erdmagnetfeld-polarlichter-bis-in-die-breiten-von-rom-stehen-wir-vor-einem-polsprung/" target="_blank">Schwaches Erdmagnetfeld</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/01/22/mit-der-survival-maske-als-frau-unbelaestigt-und-sicher-durch-den-karneval/" target="_blank">Sicher durch den Karneval II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/01/06/sicher-durch-den-koelner-karneval-der-neue-keuschheitsguertel-von-abus-mit-titan-panzerung/" target="_blank">Sicher durch den Kölner Karneval I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/09/24/sinnlose-produkte-autos-halten-nur-2-000-stunden/" target="_blank">Sinnlos / Autos halten nur 2.000 Stunden</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/12/06/sinnlose-produkte-betriebsstunde-eines-pkw-honda-civic-liegt-bei-2352-euro/" target="_blank">Sinnlos / Betriebsstunde PKW 23,52 Euro</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/09/24/sinnlose-arbeit-durch-sinnlose-produkte/" target="_blank">Sinnlose Arbeit durch sinnlose Produkte</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/01/06/smarter-patient-stellt-schulmedizin-in-frage-und-bringt-kassenarztliche-vereinigung-um-den-verstand/" target="_blank">Smarter Patient stellt Schulmedizin in Frage</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/11/18/solar-radiation-management/" target="_blank">Solar Radiation Management / Chemtrails</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/06/25/anruf-beim-rundfunkrat/" target="_blank">Staatenloser ruft Rundfunkrat an</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/02/08/staatenloser-trifft-polizei/" target="_blank">Staatenloser trifft POLIZEI</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/03/17/staatenloser-trifft-richter/" target="_blank">Staatenloser trifft Richter</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/05/23/unglaublich-staatlich-garantierter-mindestumsatz-fur-unternehmer-durch-steuerschlupflocher-gesichert/" target="_blank">Staatlich garantierter Mindestumsatz</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/02/09/die-staatlich-legalisierte-schwarzarbeit-nimmt-zu/" target="_blank">Staatlich legalisierte Schwarzarbeit</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/03/17/staatsanwalt-wenn-sie-grundrechte-haben-wollen-dann-gehen-sie-arbeiten-statt-der-sozialgemeinschaft-auf-der-tasche-zu-liegen/" target="_blank">Staatsanwalt verweigert Grundrechte</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/02/24/stationen-eines-menschenlebens/" target="_blank">Stationen eines Menschenlebens</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/02/14/zitat-john-o-brennan/" target="_blank">Stratosphärische Aerosol-Einspritzung</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/04/29/stratospheric-aerosole-bomber-airbus-a380-861-beim-sai-einsatz/" target="_blank">Stratospheric-Aerosole-Bomber im Einsatz</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/09/24/super-gau-beim-online-stellenmarkt-reaktor-der-agentur-fuer-arbeit-neun-von-zehn-stellenangebote-gefaked/" target="_blank">Super-GAU beim Stellenmarkt-Reaktor</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/04/15/erwerbsloseninitiativen-von-system-trollen-unterwandert/" target="_blank">System-Trolle in Erwerbslosenforen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/01/23/talk-sendungen-in-ardzdf-offentlich-rechtlich-romisches-kolosseum/" target="_blank">Talk-Sendungen = römisches Kolosseum</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/12/15/tanz-der-zentralbanken/" target="_blank">Tanz der Zentralbanken</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/10/03/tuv-plaketten-mit-drahtlos-auslesbaren-identifikationschips-rfid/" target="_blank">TÜV-Plaketten drahtlos auslesbar per RFID</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/02/27/todliche-abgase-flugzeuge-vergiften-ganze-stadte-schon-seit-1990-bekannt/" target="_blank">Tödliche Abgase</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/07/26/terminator-from-africa/" target="_blank">TermiNATOr from Africa</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/09/05/total-zensur-auf-social-networks-blogs-und-foren/" target="_blank">Total Zensur auf Social Networks</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/10/23/verlust-von-demokratie-vermoegen-meinung-bargeld-und-freiheit/" target="_blank">Totalverlust</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/03/18/transferleistungsempfanger-die-den-mitwirkungspflichten-nicht-nachkommen-sind-zur-vermeidung-von-missbrauch-bis-in-die-obdachlosigkeit-auf-123-emonat-zu-sanktionieren-ist-der-petitionsausschuss-s/" target="_blank">Transferleistungsempfänger</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/05/17/treibstoff-lager-auf-flughafen-explodiert/" target="_blank">Treibstoff-Lager auf Flughafen explodiert</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/07/13/die-virtuellen-troll-angriffe-waren-erst-der-anfang/" target="_blank">Troll-Angriffe waren erst der Anfang</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/03/08/erste-tv-set-top-box-mit-fake-news-blocker-vorgestellt/" target="_blank">TV-Set-Top-Box mit Fake-News-Blocker</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/06/13/ufo-ueber-zdf-landesstudio-unterfoehring-bayern-abgefangen/" target="_blank">UFO über ZDF-Landesstudio</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/03/06/ufo-geschwader-untersucht-chemtrail/" target="_blank">UFO-Geschwader</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/08/10/umfrage-zu-e-bikes/" target="_blank">Umfrage zu E-Bikes</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/09/12/umverteilung-von-faul-zu-arm/" target="_blank">Umverteilung von faul zu arm</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/11/26/unbekannte-flugobjekte-oder-lichterscheinungen-neben-chemtrails-fotografiert/" target="_blank">Unbekannte Flugobjekte</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/02/07/unser-uebertragungswagen-ist-nun-online/" target="_blank">Unser Übertragungswagen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/11/23/unsere-kinder-auf-facebook/" target="_blank">Unsere Kinder auf Facebook</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/07/04/unterhalten-sich-zwei-bienen-im-garten/" target="_blank">Unterhalten sich zwei Bienen im Garten</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/11/23/wie-man-richtig-tollen-urlaub-auf-staatskosten-macht/" target="_blank">Urlaub auf Staatskosten</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/12/02/interstellare-us-verschuldung-bei-1141-lichtjahren/" target="_blank">US-Verschuldung bei 11,41 Lichtjahren</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/05/01/putin-unterzeichnet-gesetz-uber-verbot-von-leiharbeit/" target="_blank">Verbot von Leiharbeit</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/05/28/verdrehte-welten/" target="_blank">Verdrehte Welten</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/10/01/verlassen-sie-unverzueglich-den-deutschen-luftraum-oder-sie-werden-abgeschossen/" target="_blank">Verlassen Sie unverzüglich den Luftraum</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/11/02/kostensenkungsaufforderung-wegen-unangemessenheit-der-heizkosten-auch-in-england/" target="_blank">Verschwörungspraktiken</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/05/11/professor-ueber-verschwoerungstheorien/" target="_blank">Verschwörungstheorien</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/01/22/versklavung-der-menschheit-ueber-neuro-linguistische-programmierung-aufgedeckt/" target="_blank">Versklavung der Menschheit über NLP</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/02/24/die-neuen-vhs-kurse-fur-schlafschafe/" target="_blank">VHS-Kurse (für Schlafschafe)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/09/30/vom-systemsklaven-bis-zum-konsumsklaven-und-zuruck-perpetuum-mobile-perversus/" target="_blank">Vom Systemsklaven zum Konsumsklaven</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/09/10/wahlen-unter-us-besatzung/" target="_blank">Wahlen unter US-Besatzung</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/09/24/top-secret-verschleierung-der-wahrheit-fuhrt-zur-deflation-luftung-der-luge-fuhrt-zur-inflation/" target="_blank">Wahrheit für zur Inflation</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/05/22/eilmeldung-wake-news-radio-wurde-uberfallen/" target="_blank">Wake News Radio wurde überfallen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/09/11/was-ist-demokratie/" target="_blank">Was ist Demokratie?</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/08/17/was-ist-mainstream/" target="_blank">Was ist Mainstream?</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/02/27/was-ist-wertschopfung/" target="_blank">Was ist Wertschöpfung?</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/12/05/politisches-links-oder-rechts-fuer-dummies/" target="_blank">Was Links wirklich bedeutet</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/05/28/die-freiheit-fuhrt-das-volk-was-wir-tun-mussen/" target="_blank">Was wir tun müssen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/09/16/wasser-auto-loest-e-auto-ab/" target="_blank">Wasser-Auto löst E-Auto ab</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/02/10/der-erste-wasserwerfer-geht-gegen-die-antifa-in-aktion/" target="_blank">Wasserwerfer gegen ANTIFA!</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/03/24/welche-fluggesellschaft-hat-die-altesten-maschinen-im-aktiven-dienst/" target="_blank">Welche Airline hat die ältesten Jets?</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/03/01/welche-aufgabe-hat-der-verfassungsschutz/" target="_blank">Welche Aufgabe hat der Verfassungsschutz?</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/07/28/welches-edelmetall-fuer-die-krise/" target="_blank">Welches Edelmetall für die Krise?</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/02/08/weltformel-rettet-menschheit-vor-wahrungsreform-hyperinflation-und-atomkrieg/" target="_blank">Weltformel rettet Menschheit</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/09/02/die-pyramidiale-weltherrschaft-der-dims-ist-aufgeflogen/" target="_blank">Weltherrschaft der DIMs aufgeflogen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/11/09/wenn-das-grundgesetz-wirklich-gueltigkeit-besaesse-dann/" target="_blank">Wenn das Grundgesetz gültig wäre</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/11/08/wenn-der-fallmanager-mal-wieder-rumzickt/" target="_blank">Wenn der Fallmanager wieder ´rumzickt</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/05/17/wenn-die-geldillusion-stirbt-dann-folgt-der-crash/" target="_blank">Wenn Geldillusion stirbt folgt der Crash</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/02/21/wenn-man-fuer-liebe-bezahlen-muss-dann-haben-wir-umsonst-gelebt/" target="_blank">Wenn man für Liebe bezahlen muß</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/12/01/wenn-sich-die-arbeiter-nicht-so-abzocken-lassen-wollen-genugt-ein/" target="_blank">Wenn sich die Arbeiter wehren</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/12/17/wer-lauschet-im-okkupierten-land-der-hort-seine-eigene-schand/" target="_blank">Wer lauschet im okkupierten Land &#8230;</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/01/18/wer-nicht-arbeitet-soll-auch-nicht-essen-aber-mahdrescher-mit-einer-ernteleistung-von-78-tonnen-getreide-pro-stunde-fahren-lassen/" target="_blank">Wer nicht arbeitet, soll nicht essen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/12/18/wer-von-der-luege-lebt-muss-die-wahrheit-fuerchten/" target="_blank">Wer von der Lüge lebt</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/04/20/werler-strichdienst-macht-ungefragte-hausbesuche/" target="_blank">Werler Strichdienst</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/02/28/westliche-wertegemeinschaft/" target="_blank">Westliche Wertegemeinschaft</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/07/09/westliches-us-finanzsystem-nicht-mehr-zu-halten/" target="_blank">Westliches US-Finanzsystem am Ende</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/09/29/wetter-auf-bestellung-erste-rechnung-ins-netz-geraten/" target="_blank">Wetter auf Bestellung</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/12/04/also-immer-diese-wetter-experimente-auf-kosten-der-armsten-orkan-sturmflut-und-klirrende-polarkalte-im-anmarsch/" target="_blank">Wetter-Experimente</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/09/06/wichtiges-telefonat-abgehoert/" target="_blank">Wichtiges Telefonat abgehört</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/11/29/wie-entsteht-reichtum/" target="_blank">Wie entsteht Reichtum?</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/11/16/wie-ist-leistungsloses-geld-zinsenrentenmietengewinne-gedeckt-wenn-die-sklaven-sich-nicht-mehr-vermehren-wollen/" target="_blank">Wie ist leistungsloses Geld gedeckt?</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/02/05/wie-man-multi-millionaer-wird/" target="_blank">Wie man Multi-Millionär wird</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/05/20/wie-man-richtig-geld-verdient/" target="_blank">Wie man richtig Geld verdient</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/05/19/wie-man-richtig-geld-waescht/" target="_blank">Wie man richtig Geld wäscht</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/08/15/wie-sicher-ist-mein-passwort/" target="_blank">Wie sicher ist mein Passwort?</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/10/02/wie-sichert-man-vermogen-ab-wenn-man-nicht-weis-was-vermogen-uberhaupt-ist/" target="_blank">Wie sichert man Vermögen ab</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/12/03/witz-auf-dem-treffen-der-finanzminister-die-deutschen-brauchen-die-schulden-nicht-zurueckzahlen/" target="_blank">Witz auf dem Treffen der Finanzminister</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/01/10/russias-got-talent-putin-sings-blueberry-hill/" target="_blank">Wladimir Putin</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/08/16/wo-sind-die-milliarden-hin/" target="_blank">Wo sind die Milliarden hin?</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/09/04/wollen-die-uns-vergasen/" target="_blank">Wollen die uns vergasen?</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/02/21/wollt-ihr-hass-oder-liebe/" target="_blank">Wollt Ihr Hass oder Liebe?</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/10/18/zensur-auf-epoch-times-mmnews-und-jouwatch/" target="_blank">Zensur auf ET, MMNews, Jouwatch</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/10/29/wer-das-geheimnis-der-geldschopfung-kennt-der-weis-auch-warum-zins-und-wachstumszwang-zusammen-gehoren/" target="_blank">Zins &amp; Wachstumszwang</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/02/27/auf-unserem-planeten-tobt-ein-krieg-der-zins-befuerworter-gegen-die-zins-verweigerer/" target="_blank">Zins-Verweigerer</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/03/03/zinsen-sind-illegal-4min-detlev/" target="_blank">Zinsen sind illegal</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/01/31/antisemitismusvorwurf-gegen-lisa-fitz-wegen-liedtext-ich-sehe-was-was-du-nicht-siehst/" target="_blank">Zionismus</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/10/01/fussgaengerzone-supermarkt-cafe-und-stadtpark/" target="_blank">Zombies in der Fußgängerzone</a></li>
<li><a href="https://aufgewachter.wordpress.com/2019/01/05/zum-untergang-verpflichtet/" target="_blank">Zum Untergang verpflichtet</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/01/11/sanktion-bei-verstoessen-gegen-zumutbare-arbeitslosigkeit/" target="_blank">Zumutbare Arbeitslosigkeit</a></li>

	</ul>
</div>
<div id="linkcat-203087709" class="widget widget_links"><h3>6.1 BEST of Zitate</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://aufgewachter.wordpress.com/2012/09/25/zitat-abraham-lincoln/" target="_blank">Zitat (Abraham Lincoln) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/07/22/zitat-abraham-lincoln-2/" target="_blank">Zitat (Abraham Lincoln) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/02/17/zitat-adam-smith/" target="_blank">Zitat (Adam Smith)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/10/02/zitat-von-adolf-hitler-ist-das-gold-uberhaupt-gar-kein-wertfaktor-sondern-nur-ein-faktor-zur-unterdruckung/" target="_blank">Zitat (Adolf Hitler)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/11/25/zitat-adorno-horkheimer/" target="_blank">Zitat (Adorno Horkheimer)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/04/23/zitat-albert-einstein/" target="_blank">Zitat (Albert Einstein) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/10/24/zitat-albert-einstein-2/" target="_blank">Zitat (Albert Einstein) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/01/17/zitat-albert-einstein-3/" target="_blank">Zitat (Albert Einstein) III</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/04/22/zitat-albert-einstein-4/" target="_blank">Zitat (Albert Einstein) IV</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/01/16/zitat-albert-pike/" target="_blank">Zitat (Albert Pike)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/09/18/zitat-albert-schweitzer/" target="_blank">Zitat (Albert Schweitzer)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/10/18/zitat-aldous-huxley/" target="_blank">Zitat (Aldous Huxley) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2019/09/23/zitat-aldous-huxley-2/" target="_blank">Zitat (Aldous Huxley) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/10/12/zitat-andreas-clauss/" target="_blank">Zitat (Andreas Clauss) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/03/21/wichtigste-botschaft-von-andreas-clauss-als-mp3-song-benutzen-sie-deren-geld-nicht-und-sie-sind-frei/" target="_blank">Zitat (Andreas Clauss) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/11/04/vorstandsmitglied-der-bundesbank-andreas-dombert-es-gibt-kein-recht-auf-zinsen-fur-sparguthaben-auch-nicht-fur-die-banken-der-city-of-london/" target="_blank">Zitat (Andreas Dombert)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/05/17/zitat-andreas-popp/" target="_blank">Zitat (Andreas Popp)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/09/10/zitat-andreas-vosskuhle/" target="_blank">Zitat (Andreas Voßkuhle)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/09/12/zitat-anlegerweisheit/" target="_blank">Zitat (Anlegerweisheit)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/02/20/zitat-anonymous/" target="_blank">Zitat (Anonymous)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/06/19/zitat-auserirdischer/" target="_blank">Zitat (Außerirdischer)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/05/16/zitat-aufgewachter/" target="_blank">Zitat (Aufgewachter) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/05/24/zitat-aufgewachter-9/" target="_blank">Zitat (Aufgewachter) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/05/22/zitat-aufgewachter-2/" target="_blank">Zitat (Aufgewachter) III</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/10/03/zitat-aufgewachter-5/" target="_blank">Zitat (Aufgewachter) IV</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/11/22/zitat-aufgewachter-10/" target="_blank">Zitat (Aufgewachter) V</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/02/16/zitat-aufgewachter-12/" target="_blank">Zitat (Aufgewachter) VI</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/12/04/zitat-aufgewachter-13/" target="_blank">Zitat (Aufgewachter) VII</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/01/24/zitat-aufgewachter-14/" target="_blank">Zitat (Aufgewachter) VIII</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/08/22/zitat-aufgewachter-15/" target="_blank">Zitat (Aufgewachter) X</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/04/28/zitat-aufgewachter-16/" target="_blank">Zitat (Aufgewachter) XI</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/05/21/zitat-august-heinrich-hoffmann-von-fallersleben/" target="_blank">Zitat (August v. Fallersleben)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/03/24/zitat-ayn-rand/" target="_blank">Zitat (Ayn Rand)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/12/17/wer-lauschet-im-okkupierten-land-der-hort-seine-eigene-schand/" target="_blank">Zitat (Barack Obama)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/01/09/zitat-barbara-lerner-spectre/" target="_blank">Zitat (Barbara L. Spectre)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/07/20/zitat-benjamin-franklin/" target="_blank">Zitat (Benjamin Franklin) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/04/28/zitat-benjamin-franklin-2/" target="_blank">Zitat (Benjamin Franklin) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/03/19/eu-selbstbedienungsladen-nwo-bankster-pluendern-deutsche-sparkonten/" target="_blank">Zitat (Bernd Senf)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/05/12/zitat-bertolt-brecht/" target="_blank">Zitat (Bertolt Brecht) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/11/25/zitat-bertolt-brecht-2/" target="_blank">Zitat (Bertolt Brecht) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/03/21/zitat-bertolt-brecht-5/" target="_blank">Zitat (Bertolt Brecht) III</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/04/25/zitat-bertolt-brecht-3/" target="_blank">Zitat (Bertolt Brecht) IV</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/10/09/zitat-bertolt-brecht-4/" target="_blank">Zitat (Bertolt Brecht) V</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/05/16/zitat-bertrand-russell/" target="_blank">Zitat (Bertrand Russell)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/03/18/zitat-bibelspruch/" target="_blank">Zitat (Bibelspruch)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/07/22/zitat-buddha/" target="_blank">Zitat (Buddha)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/03/25/spruch-des-tages-burkhard-hirsch/" target="_blank">Zitat (Burkhard Hirsch)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/02/26/der-bedrohte-friede-weizsacker-prognose-fur-die-zukunft-aus-dem-jahre-1983/" target="_blank">Zitat (Carl Friedrich von Weizsäcker)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/06/23/zitat-charles-bukowski/" target="_blank">Zitat (Charles Bukowski) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/03/14/zitat-charles-bukowski-2/" target="_blank">Zitat (Charles Bukowski) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/02/20/zitat-charles-de-gaulle/" target="_blank">Zitat (Charles de Gaulle)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/05/15/zitat-charles-w-mills/" target="_blank">Zitat (Charles W. Mills)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/01/12/zitat-christian-morgenstern/" target="_blank">Zitat (Christian Morgenstern)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2019/09/14/zitat-christian-schade/" target="_blank">Zitat (Christian Schade)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/11/03/zitat-christoph-hoerstel/" target="_blank">Zitat (Christoph Hörstel) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/10/10/zitat-christoph-hoerstel-2/" target="_blank">Zitat (Christoph Hörstel) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/07/01/zitat-christoph-hoerstel-3/" target="_blank">Zitat (Christoph Hörstel) III</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/01/13/zitat-richard-coudenhove-kalergi/" target="_blank">Zitat (Coudenhove-Kalergi)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/07/14/zitat-dalai-lama/" target="_blank">Zitat (Dalai Lama)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/09/20/zitat-daniel-k-inouye/" target="_blank">Zitat (Daniel K. Inouye)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/11/10/zitat-daniel-webster/" target="_blank">Zitat (Daniel Webster)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/02/24/zitat-daniele-ganser/" target="_blank">Zitat (Daniele Ganser) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/02/25/zitat-daniele-ganser-2/" target="_blank">Zitat (Daniele Ganser) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/02/26/zitat-daniele-ganser-3/" target="_blank">Zitat (Daniele Ganser) III</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/03/01/zitat-daniele-ganser-4/" target="_blank">Zitat (Daniele Ganser) IV</a></li>
<li><a href="https://aufgewachter.wordpress.com/2019/01/09/zitat-david-berger/" target="_blank">Zitat (David Berger)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/11/16/zitat-david-icke/" target="_blank">Zitat (David Icke) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/01/27/zitat-david-icke-2/" target="_blank">Zitat (David Icke) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/01/31/antisemitismusvorwurf-gegen-lisa-fitz-wegen-liedtext-ich-sehe-was-was-du-nicht-siehst/" target="_blank">Zitat (David Icke) III</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/05/10/zitat-david-icke-3/" target="_blank">Zitat (David Icke) IV</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/02/27/zitat-david-rockefeller/" target="_blank">Zitat (David Rockefeller) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/01/12/zitat-david-rockefeller-2/" target="_blank">Zitat (David Rockefeller) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/10/11/zitat-detlev-hegeler/" target="_blank">Zitat (Detlev Hegeler) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/10/03/die-frohe-botschaft/" target="_blank">Zitat (Detlev Hegeler) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/02/02/die-loesung-steckt-in-jedem-von-uns-selbst-aber-es-faengt-bei-uns-an-naechstenliebe-gegenseitiges-geben-und-nehmen/" target="_blank">Zitat (Detlev Hegeler) III</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/10/29/zitat-dieter-bohlen/" target="_blank">Zitat (Dieter Bohlen)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/12/02/zitat-dieter-hallervorden/" target="_blank">Zitat (Dieter Hallervorden)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/10/07/dirk-mueller-was-wir-haben-ist-eine-scheindemokratie/" target="_blank">Zitat (Dirk Müller)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/11/23/zitat-dominik-storr/" target="_blank">Zitat (Dominik Storr)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/02/12/zitat-drauzio-varella/" target="_blank">Zitat (Drauzio Varella)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/08/20/zitat-earnest-hooton/" target="_blank">Zitat (Earnest Hooton)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/11/15/zitat-eberhard-hamer/" target="_blank">Zitat (Eberhard Hamer)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/12/29/zitat-edward-snowden/" target="_blank">Zitat (Edward Snowden) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/05/03/zitat-edward-snowden-2/" target="_blank">Zitat (Edward Snowden) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/04/21/zitat-egon-bahr/" target="_blank">Zitat (Egon Bahr)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/11/21/zitat-eines-akademikers/" target="_blank">Zitat (eines Akademikers)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/11/08/zitat-dr-eleanor-arroway/" target="_blank">Zitat (Eleanor Ann Arroway) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/06/17/zitat-dr-eleanor-arroway-2/" target="_blank">Zitat (Eleanor Ann Arroway) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/03/29/zitat-ernst-deutsch/" target="_blank">Zitat (Ernst Deutsch)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/03/11/zitat-ernst-moritz-arndt/" target="_blank">Zitat (Ernst Moritz Arndt)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2019/01/19/zitat-eu-sklave/" target="_blank">Zitat (EU-Sklave)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/09/22/zitat-evgeni-foedorov/" target="_blank">Zitat (Evgeni Födorov)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/03/20/zitat-frank-schaffler/" target="_blank">Zitat (Frank Schäffler)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/11/28/zitat-franklin-d-roosevelt/" target="_blank">Zitat (Franklin D. Roosevelt)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/10/28/franz-hormann-professor-fur-rechnungswesen-eine-bank-die-in-wirklichkeit-einen-kredit-verliert-hat-keinen-verlust-denn-das-geld-ist-ja-im-kredit-erst-entstanden/" target="_blank">Zitat (Franz Hörmann) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/08/11/zitat-franz-hoermann/" target="_blank">Zitat (Franz Hörmann) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/08/10/zitat-franz-hoermann-2/" target="_blank">Zitat (Franz Hörmann) III</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/08/09/zitat-franz-hoermann-3/" target="_blank">Zitat (Franz Hörmann) IV</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/12/23/zitat-franz-hoermann-4/" target="_blank">Zitat (Franz Hörmann) V</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/10/02/zitat-franz-von-assisi/" target="_blank">Zitat (Franz von Assisi)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/04/26/zitat-franz-von-holtzendorff/" target="_blank">Zitat (Franz von Holtzendorff)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/03/20/zitat-friedrich-hegel/" target="_blank">Zitat (Friedrich Hegel)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/06/17/zitat-friedrich-schiller/" target="_blank">Zitat (Friedrich Schiller)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/12/02/zitat-geordi-la-forge/" target="_blank">Zitat (Geordi La Forge)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/03/10/die-parasitare-symbiose-georg-schramm/" target="_blank">Zitat (Georg Schramm) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/01/23/zitat-georg-schramm/" target="_blank">Zitat (Georg Schramm) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/12/30/zitat-george-bernard-show/" target="_blank">Zitat (George Bernard Show)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/01/19/zitat-george-friedman/" target="_blank">Zitat (George Friedman)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/10/05/zitat-george-orwell/" target="_blank">Zitat (George Orwell) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/12/15/zitat-george-orwell-2/" target="_blank">Zitat (George Orwell) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/08/22/zitat-george-soros/" target="_blank">Zitat (George Soros)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/09/15/zitat-george-w-bush/" target="_blank">Zitat (George W. Bush)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/10/30/gedicht-der-mensch-von-gismor/" target="_blank">Zitat (Gismor)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/03/07/zitat-goldfinger/" target="_blank">Zitat (Goldfinger)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/10/29/wer-das-geheimnis-der-geldschopfung-kennt-der-weis-auch-warum-zins-und-wachstumszwang-zusammen-gehoren/" target="_blank">Zitat (Graham F. Tower)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/03/14/zitat-gregor-gysi/" target="_blank">Zitat (Gregor Gysi)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/07/13/zitat-guinan/" target="_blank">Zitat (Guinan)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/06/11/zitat-gustav-heinemann/" target="_blank">Zitat (Gustav Heinemann)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/08/02/zitat-hans-eichel/" target="_blank">Zitat (Hans Eichel)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/03/09/zitat-hans-von-arnim/" target="_blank">Zitat (Hans Herbert von Arnim)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/09/08/zitat-heinrich-boell/" target="_blank">Zitat (Heinrich Böll)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/03/12/zitat-heinrich-heine/" target="_blank">Zitat (Heinrich Heine)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2019/01/07/zitat-heinrich-t-fontane/" target="_blank">Zitat (Heinrich T. Fontane)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/09/21/heinz-erhardt-uber-europa/" target="_blank">Zitat (Heinz Erhardt) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/06/07/zitat-heinz-erhardt/" target="_blank">Zitat (Heinz Erhardt) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/11/10/zitat-helmut-schmidt/" target="_blank">Zitat (Helmut Schmidt) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/01/23/zitat-helmut-schmidt-2/" target="_blank">Zitat (Helmut Schmidt) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/03/13/zitat-henry-ford/" target="_blank">Zitat (Henry Ford) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2019/01/17/zitat-henry-ford-2/" target="_blank">Zitat (Henry Ford) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2019/03/19/zitat-henry-ford-3/" target="_blank">Zitat (Henry Ford) III</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/08/19/zitat-henry-morgenthau/" target="_blank">Zitat (Henry Morgenthau)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/12/10/zitat-heraklit/" target="_blank">Zitat (Heraklit)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/12/03/zitat-herbert-knebel/" target="_blank">Zitat (Herbert Knebel)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/03/17/zitat-hermann-goering/" target="_blank">Zitat (Hermann Göring)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/02/26/spruch-der-nacht-herrmann-oberth/" target="_blank">Zitat (Hermann Oberth)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/11/15/zitat-hermann-scheer/" target="_blank">Zitat (Hermann Scheer)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/04/13/zitat-holger-strohm/" target="_blank">Zitat (Holger Strohm) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/06/01/zitat-holger-strohm-2/" target="_blank">Zitat (Holger Strohm) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/06/10/zitat-howard-beale/" target="_blank">Zitat (Howard Beale)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/05/14/zitat-howard-wiarda/" target="_blank">Zitat (Howard Wiarda)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/09/12/zitat-howard-zinn/" target="_blank">Zitat (Howard Zinn)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2019/08/30/zitat-hubert-reeves/" target="_blank">Zitat (Hubert Reeves)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/04/26/zitat-ian-fleming/" target="_blank">Zitat (Ian Fleming)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/12/26/zitat-immanuel-kant/" target="_blank">Zitat (Immanuel Kant)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/04/18/spruch-des-tages-indira-gandhi/" target="_blank">Zitat (Indira Gandhi)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/10/29/wer-das-geheimnis-der-geldschopfung-kennt-der-weis-auch-warum-zins-und-wachstumszwang-zusammen-gehoren/" target="_blank">Zitat (Irving Fisher)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/03/09/zitat-jacques-prevert/" target="_blank">Zitat (Jacques Prévert)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/02/01/zitat-jakobus/" target="_blank">Zitat (Jakobus)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/01/14/zitat-james-warburg/" target="_blank">Zitat (James Warburg)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/04/27/zitat-jean-de-la-bruyere/" target="_blank">Zitat (Jean de La Bruyère)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/03/30/zitat-jean-jaques-rousseau/" target="_blank">Zitat (Jean Jaques Rousseau)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/06/11/zitat-jean-claude-juncker/" target="_blank">Zitat (Jean-Claude Juncker) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/05/25/jean-claude-juncker-werden-2060-nur-noch-fuenf-prozent-der-menschen-europaeer-sein/" target="_blank">Zitat (Jean-Claude Juncker) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/03/22/zitat-jean-luc-picard/" target="_blank">Zitat (Jean-Luc Picard) 01</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/11/30/zitat-jean-luc-picard-3/" target="_blank">Zitat (Jean-Luc Picard) 02</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/08/05/zitat-jean-luc-picard-2/" target="_blank">Zitat (Jean-Luc Picard) 03</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/05/31/zitat-jean-luc-picard-4/" target="_blank">Zitat (Jean-Luc Picard) 04</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/02/25/zitat-jean-luc-picard-5/" target="_blank">Zitat (Jean-Luc Picard) 05</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/03/24/was-ist-der-tod/" target="_blank">Zitat (Jean-Luc Picard) 06</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/05/03/zitat-jean-luc-picard-6/" target="_blank">Zitat (Jean-Luc Picard) 07</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/05/11/zitat-jean-luc-picard-7/" target="_blank">Zitat (Jean-Luc Picard) 08</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/07/10/zitat-jean-luc-picard-8/" target="_blank">Zitat (Jean-Luc Picard) 09</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/11/11/zitat-jean-luc-picard-9/" target="_blank">Zitat (Jean-Luc Picard) 10</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/11/18/zitat-jean-luc-picard-10/" target="_blank">Zitat (Jean-Luc Picard) 11</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/01/06/smarter-patient-stellt-schulmedizin-in-frage-und-bringt-kassenarztliche-vereinigung-um-den-verstand/" target="_blank">Zitat (Jerry Lewis)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/01/26/wahrheit-sagen-teufel-jagen/" target="_blank">Zitat (Jesus von Nazareth) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/03/06/zitat-jesus/" target="_blank">Zitat (Jesus von Nazareth) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/03/06/zitat-jesus-von-nazareth/" target="_blank">Zitat (Jesus von Nazareth) III</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/03/23/zitat-jesus-von-nazareth-2/" target="_blank">Zitat (Jesus von Nazareth) IV</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/05/13/zitat-joachim-gauck/" target="_blank">Zitat (Joachim Gauck) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/09/11/zitat-joachim-gauck-2/" target="_blank">Zitat (Joachim Gauck) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/02/24/spruch-des-tages-goethe/" target="_blank">Zitat (Johann W. von Goethe) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/12/11/zitat-j-w-von-goethe/" target="_blank">Zitat (Johann W. von Goethe) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/03/16/zitat-johann-w-von-goethe/" target="_blank">Zitat (Johann W. von Goethe) III</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/03/20/zitat-johann-w-von-goethe-2/" target="_blank">Zitat (Johann W. von Goethe) IV</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/10/29/zitat-johann-w-von-goethe-3/" target="_blank">Zitat (Johann W. von Goethe) V</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/10/04/zitat-johannes-rau/" target="_blank">Zitat (Johannes Rau)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/12/28/zitat-johannes-ude/" target="_blank">Zitat (Johannes Ude)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/07/01/zitat-john-d-rockefeller/" target="_blank">Zitat (John D. Rockefeller)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/02/26/spruch-der-nacht-john-f-kennedy/" target="_blank">Zitat (John F. Kennedy) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/02/24/zitat-der-stunde/" target="_blank">Zitat (John F. Kennedy) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/01/15/zitat-john-f-kennedy/" target="_blank">Zitat (John F. Kennedy) III</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/03/10/zitat-john-f-kennedy-2/" target="_blank">Zitat (John F. Kennedy) IV</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/03/04/spruch-des-tages-john-lennon/" target="_blank">Zitat (John Lennon)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/02/14/zitat-john-o-brennan/" target="_blank">Zitat (John O. Brennan)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/09/10/zitat-john-pierpont-morgan/" target="_blank">Zitat (John Pierpont Morgan)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/11/23/zitat-john-swinton/" target="_blank">Zitat (John Swinton)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/11/19/zitat-jonathan-swift/" target="_blank">Zitat (Jonathan Swift)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/03/08/zitat-joseph-beuys/" target="_blank">Zitat (Joseph Beuys)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/09/08/zitat-kanji-nishio/" target="_blank">Zitat (Kanji Nishio)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2019/03/23/zitat-karl-lagerfeld/" target="_blank">Zitat (Karl Lagerfeld) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2019/03/20/zitat-karl-lagerfeld-2/" target="_blank">Zitat (Karl Lagerfeld) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/03/02/spruch-des-tages-karl-marx/" target="_blank">Zitat (Karl Marx) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/11/13/zitat-karl-marx/" target="_blank">Zitat (Karl Marx) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/07/03/schachtschneider-wir-leben-nicht-mehr-in-einem-demokratischen-rechtsstaat/" target="_blank">Zitat (Karl Schachtschneider) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/11/27/prof-karl-albrecht-schachtschneider-der-europaische-gerichtshof-das-ist-gar-kein-gericht/" target="_blank">Zitat (Karl Schachtschneider) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/11/14/zitat-ken-jebsen/" target="_blank">Zitat (Ken Jebsen)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/10/29/wer-das-geheimnis-der-geldschopfung-kennt-der-weis-auch-warum-zins-und-wachstumszwang-zusammen-gehoren/" target="_blank">Zitat (Kenneth Boulding)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2019/09/24/zitat-klaus-d-doehler/" target="_blank">Zitat (Klaus D. Döhler)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/06/03/konfuzius/" target="_blank">Zitat (Konfuzius)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/02/06/zitat-kurt-tucholsky/" target="_blank">Zitat (Kurt Tucholsky) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/06/11/zitat-kurt-tucholsky-2/" target="_blank">Zitat (Kurt Tucholsky) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/05/26/zitat-laotse/" target="_blank">Zitat (Laotse)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/03/29/laurel-hardy-uber-das-thema-holle/" target="_blank">Zitat (Laurel &amp; Hardy)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/11/11/zitat-lionel-ismay/" target="_blank">Zitat (Lionel Ismay)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/08/27/zitat-lisa-fitz/" target="_blank">Zitat (Lisa Fitz)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/06/11/zitat-louis-t-mcfadden/" target="_blank">Zitat (Louis T. McFadden)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/11/27/zitat-lt-commander-data/" target="_blank">Zitat (Lt. Commander Data) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/02/11/lt-commander-data-ueber-den-austausch-der-deutschen/" target="_blank">Zitat (Lt. Commander Data) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/10/07/zitat-m-a-verick/" target="_blank">Zitat (M.A.Verick)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2019/02/18/dressierte-kinder/" target="_blank">Zitat (M.F.) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2019/03/21/zitat-m-f/" target="_blank">Zitat (M.F.) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/05/06/zitat-mahatma-gandhi/" target="_blank">Zitat (Mahatma Gandhi) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/11/03/zitat-mahatma-gandhi-2/" target="_blank">Zitat (Mahatma Gandhi) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/03/28/zitat-mahatma-gandhi-3/" target="_blank">Zitat (Mahatma Gandhi) III</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/04/23/zitat-mahatma-gandhi-4/" target="_blank">Zitat (Mahatma Gandhi) IV</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/04/27/zitat-mahatma-gandhi-5/" target="_blank">Zitat (Mahatma Gandhi) V</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/10/08/zitat-marcel-reich-ranicki/" target="_blank">Zitat (Marcel Reich-Ranicki)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/10/29/wer-das-geheimnis-der-geldschopfung-kennt-der-weis-auch-warum-zins-und-wachstumszwang-zusammen-gehoren/" target="_blank">Zitat (Marinner S. Eccles)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/12/15/zitat-mark-twain/" target="_blank">Zitat (Mark Twain) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/10/04/zitat-mark-twain-2/" target="_blank">Zitat (Mark Twain) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/10/27/zitat-marshall-mcluhan/" target="_blank">Zitat (Marshall McLuhan)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/08/07/zitat-martin-niemoeller/" target="_blank">Zitat (Martin Niemöller)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/03/20/zitat-mathias-richling/" target="_blank">Zitat (Mathias Richling) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/01/21/zitat-mathias-richling-2/" target="_blank">Zitat (Mathias Richling) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/07/24/die-beste-rede-seit-j-f-k/" target="_blank">Zitat (Maurice Ziegler)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/12/22/zitat-mfg-hamburg/" target="_blank">Zitat (MFG-Hamburg) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2019/01/05/zum-untergang-verpflichtet/" target="_blank">Zitat (MFG-Hamburg) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2019/02/10/zitat-mfg-hamburg-2/" target="_blank">Zitat (MFG-Hamburg) III</a></li>
<li><a href="https://aufgewachter.wordpress.com/2019/07/02/zitat-mfg-hamburg-3/" target="_blank">Zitat (MFG-Hamburg) IV</a></li>
<li><a href="https://aufgewachter.wordpress.com/2019/09/25/zitat-mfg-hamburg-4/" target="_blank">Zitat (MFG-Hamburg) V</a></li>
<li><a href="https://aufgewachter.wordpress.com/2019/10/01/zitat-mfg-hamburg-5/" target="_blank">Zitat (MFG-Hamburg) VI</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/07/10/zitat-michael-jackson/" target="_blank">Zitat (Michael Jackson)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/09/28/zitat-michael-vincent-hayden/" target="_blank">Zitat (Michael V. Hayden)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/08/24/zitat-michael-vogt/" target="_blank">Zitat (Michael Vogt)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/09/22/zitat-michael/" target="_blank">Zitat (Michael)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/11/16/zitat-mike-nichols/" target="_blank">Zitat (Mike Nichols)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/05/09/zitat-millard-f-caldwell/" target="_blank">Zitat (Millard F. Caldwell)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/07/16/zitat-montagu-collet-norman/" target="_blank">Zitat (Montagu C. Norman)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/07/18/zitat-napoleon-2-0/" target="_blank">Zitat (Napoléon 2.0)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/12/22/zitat-napoleon-bonaparte/" target="_blank">Zitat (Napoléon Bonaparte)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/05/22/zitat-niccolo-machiavelli/" target="_blank">Zitat (Niccolò Machiavelli)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/11/08/zitat-nicholas-rockefeller/" target="_blank">Zitat (Nicholas Rockefeller)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/04/13/zitat-nicolas-chamfort/" target="_blank">Zitat (Nicolas Chamfort)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/12/31/zitat-nicolas-sarkozy/" target="_blank">Zitat (Nicolas Sarkozy)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/08/14/zitat-norbert-brakenwagen/" target="_blank">Zitat (Norbert Brakenwagen) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/02/28/zitat-norbert-brakenwagen-2/" target="_blank">Zitat (Norbert Brakenwagen) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/05/19/zitat-norbert-knobloch/" target="_blank">Zitat (Norbert Knobloch) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/05/20/zitat-norbert-knobloch-2/" target="_blank">Zitat (Norbert Knobloch) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/03/10/zitat-norm-franz/" target="_blank">Zitat (Norm Franz)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/10/02/zitat-otto-von-bismarck/" target="_blank">Zitat (Otto von Bismarck) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/02/20/zitat-otto-von-bismarck-2/" target="_blank">Zitat (Otto von Bismarck) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/01/28/zitat-otto-von-bismarck-3/" target="_blank">Zitat (Otto von Bismarck) III</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/02/21/zitat-pater-brown/" target="_blank">Zitat (Pater Brown) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/05/04/zitat-pater-brown-2/" target="_blank">Zitat (Pater Brown) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/08/23/zitat-paul-sethe/" target="_blank">Zitat (Paul Sethe)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2019/09/16/zitat-paul-valery/" target="_blank">Zitat (Paul Valéry)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/06/01/zitat-pete-pampers/" target="_blank">Zitat (Pete Pampers) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/01/10/zitat-pete-pampers-2/" target="_blank">Zitat (Pete Pampers) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/02/19/zitat-peter-dege/" target="_blank">Zitat (Peter Dege)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/03/13/zitat-peter-scholl-latour/" target="_blank">Zitat (Peter Scholl-Latour) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/09/13/zitat-peter-scholl-latour-2/" target="_blank">Zitat (Peter Scholl-Latour) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/06/12/satans-hoellenmaschine-cern-teilchenbeschleuniger/" target="_blank">Zitat (Peter Ustinov)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/12/31/zitat-phil-bosmans/" target="_blank">Zitat (Phil Bosmans) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/03/13/zitat-phil-bosmans-2/" target="_blank">Zitat (Phil Bosmans) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/09/19/zitat-prinz-philip/" target="_blank">Zitat (Prinz Philip)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/04/16/zitat-q-aus-startrek/" target="_blank">Zitat (Q aus StarTrek) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/02/17/zitat-q-aus-startrek-2/" target="_blank">Zitat (Q aus StarTrek) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/03/08/zitat-q-aus-startrek-uber-jobcenter-mitarbeiter/" target="_blank">Zitat (Q aus StarTrek) III</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/02/25/q-aus-startrek-ueber-die-wahlen-in-der-brd/" target="_blank">Zitat (Q aus StarTrek) IV</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/06/24/rauswurf-aus-dem-paradies/" target="_blank">Zitat (Q aus StarTrek) V</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/09/05/zitat-q-aus-startrek-3/" target="_blank">Zitat (Q über die Menschen)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/05/03/zitat-rainer-maria-rilke/" target="_blank">Zitat (Rainer Maria Rilke)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/11/13/zitat-ralph-boes/" target="_blank">Zitat (Ralph Boes)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/11/24/zitat-ray-mcgovern/" target="_blank">Zitat (Ray McGovern)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2019/09/30/kostenloser-mp3-crashkurs-zum-thema-aufwachen-ihr-seid-programmiert/" target="_blank">Zitat (Rüdiger Hoffmann)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2019/01/18/zitat-reiner-hohn/" target="_blank">Zitat (Reiner Hohn)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/05/26/reinhard-mey-sei-wachsam/" target="_blank">Zitat (Reinhard Mey)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/11/06/zitat-robert-betz/" target="_blank">Zitat (Robert Betz)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/08/07/zitat-robert-bosch/" target="_blank">Zitat (Robert Bosch)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/12/17/zitat-robert-staughton-lynd/" target="_blank">Zitat (Robert Staughton Lynd)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/11/01/robin-hood-2-0/" target="_blank">Zitat (Robin Hood 2.0)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/03/04/zitat-robin-hood-3-0/" target="_blank">Zitat (Robin Hood 3.0)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/09/14/zitat-rose-stern/" target="_blank">Zitat (Rose Stern)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/02/26/spruch-der-nacht-rothschild/" target="_blank">Zitat (Rothschild) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/03/07/zitat-rothschild-ii/" target="_blank">Zitat (Rothschild) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/12/30/zitat-samuel-hilf/" target="_blank">Zitat (Samuel Hilf)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/04/11/spruch-des-tages-schiller/" target="_blank">Zitat (Schiller)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/04/02/zitat-sherlock-holmes/" target="_blank">Zitat (Sherlock Holmes)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/07/10/zitat-sir-josian-stamp/" target="_blank">Zitat (Sir Josian Stamp)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/10/14/wie-lautet-der-name-des-gegners/" target="_blank">Zitat (Sun Tzu)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/11/07/zitat-tacitus/" target="_blank">Zitat (Tacitus)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/12/15/tanz-der-zentralbanken/" target="_blank">Zitat (Tanz der Vampire)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/09/21/zitat-ted-turner/" target="_blank">Zitat (Ted Turner)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/09/22/zitat-londoner-spectator/" target="_blank">Zitat (The Spectator)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/03/06/carl-theodor-korner/" target="_blank">Zitat (Theodor Körner)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/02/07/zitat-theodor-w-adorno/" target="_blank">Zitat (Theodor W. Adorno)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/08/21/zitat-theodore-kaufman/" target="_blank">Zitat (Theodore Kaufman)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/08/18/zitat-thomas-barnett/" target="_blank">Zitat (Thomas Barnett)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/01/07/zitat-thomas-jefferson/" target="_blank">Zitat (Thomas Jefferson) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/04/11/zitat-thomas-jefferson-2/" target="_blank">Zitat (Thomas Jefferson) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/01/01/zitat-thomas-von-aquin/" target="_blank">Zitat (Thomas von Aquin)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/01/22/zitat-udo-jurgens/" target="_blank">Zitat (Udo Jürgens) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/01/08/udo-juergens-die-schoene-luege-vom-goodwill-das-huebsche-spiel-vom-overkill-und-wann-macht-ihr-die-waffen-scharf-wenn-ich-euch-das-mal-fragen-darf/" target="_blank">Zitat (Udo Jürgens) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/02/11/lieb-vaterland-1971-von-udo-juergens-der-songtext-ist-aktueller-denn-je/" target="_blank">Zitat (Udo Jürgens) III</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/07/12/zitat-unbekannt/" target="_blank">Zitat (Unbekannt) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/03/16/weise-worte-unbekannt/" target="_blank">Zitat (Unbekannt) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/02/27/spruch-des-tages-aufgewachter/" target="_blank">Zitat (Unbekannt) III</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/06/30/zitat-unbekannt-4/" target="_blank">ZItat (Unbekannt) IV</a></li>
<li><a href="https://aufgewachter.wordpress.com/2019/02/13/zitat-unbekannt-5/" target="_blank">Zitat (unbekannt) V</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/06/02/zitat-upton-sinclair/" target="_blank">Zitat (Upton Sinclair)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/09/29/zitat-victor-hugo/" target="_blank">Zitat (Victor Hugo)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/06/22/zitat-volker-pispers/" target="_blank">Zitat (Volker Pispers)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/03/23/spruch-des-tages-voltaire-2/" target="_blank">Zitat (Voltaire) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/11/08/zitat-voltaire/" target="_blank">Zitat (Voltaire) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/11/06/zitat-voltaire-2/" target="_blank">Zitat (Voltaire) III</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/02/26/spruch-des-tages-voltaire/" target="_blank">Zitat (Voltaire) IV</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/11/24/zitat-warren-buffet/" target="_blank">Zitat (Warren Buffet)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/11/26/zitat-werner-altnickel/" target="_blank">Zitat (Werner Altnickel) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/05/31/zitat-werner-altnickel-2/" target="_blank">Zitat (Werner Altnickel) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/01/18/zitat-wesley-clark/" target="_blank">Zitat (Wesley Clark)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/03/15/zitat-wilhelm-busch/" target="_blank">Zitat (Wilhelm Busch) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/04/21/zitat-wilhelm-busch-2/" target="_blank">Zitat (Wilhelm Busch) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/09/09/zitat-wilhem-hankel/" target="_blank">Zitat (Wilhem Hankel)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/06/21/zitat-willy-brandt/" target="_blank">Zitat (Willy Brandt) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/09/21/zitat-willy-brandt-2/" target="_blank">Zitat (Willy Brandt) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/12/27/zitat-willy-wimmer/" target="_blank">Zitat (Willy Wimmer)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/02/15/zitat-winston-churchill/" target="_blank">Zitat (Winston Churchill)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/09/23/zitat-wladimir-lenin/" target="_blank">Zitat (Wladimir Lenin) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2019/09/15/zitat-wladimir-lenin-2/" target="_blank">Zitat (Wladimir Lenin) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/04/16/zitat-wladimir-putin/" target="_blank">Zitat (Wladimir Putin) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/10/05/zitat-wladimir-putin-2/" target="_blank">Zitat (Wladimir Putin) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/11/12/zitat-wladimir-putin-3/" target="_blank">Zitat (Wladimir Putin) III</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/10/27/zitat-wladimir-putin-4/" target="_blank">Zitat (Wladimir Putin) IV</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/03/07/zitat-wladimir-putin-5/" target="_blank">Zitat (Wladimir Putin) V</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/06/05/zitat-wladimir-schirinowski/" target="_blank">Zitat (Wladimir Schirinowski)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/12/29/zitat-wladimir-tschernoussenko/" target="_blank">Zitat (Wladimir Tschernoussenko)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/02/18/zitat-wolfgang-berger/" target="_blank">Zitat (Wolfgang Berger)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/05/11/zitat-woodrow-wilson/" target="_blank">Zitat (Woodrow Wilson)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/08/25/zitat-yascha-mounk/" target="_blank">Zitat (Yascha Mounk)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/06/11/zitat-zbigniew-brzezinski/" target="_blank">Zitat (Zbigniew Brzeziński) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/08/13/zitat-zbigniew-brzezinski-2/" target="_blank">Zitat (Zbigniew Brzeziński) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/08/12/zitat-zbigniew-brzezinski-3/" target="_blank">Zitat (Zbigniew Brzeziński) III</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/05/04/zitat-zen-ausspruch/" target="_blank">Zitat (Zen-Ausspruch)</a></li>

	</ul>
</div>
<div id="linkcat-606382403" class="widget widget_links"><h3>6.2 BEST of Witze</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://aufgewachter.wordpress.com/2013/03/09/witz-des-tages-4/" target="_blank">Neulich am Fenster</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/10/28/erwerbsloser-schockt-ehefrau-am-fruhstuckstisch-mit-skuriller-jobvorstellung/" target="_blank">Neulich am Frühstückstisch</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/04/12/neulich-am-friedhof/" target="_blank">Neulich am Friedhof</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/02/12/witz-der-woche-5/" target="_blank">Neulich am Himmelstor</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/01/25/pressesprecherin-der-bundesagentur-fur-arbeit-am-lugendetektor/" target="_blank">Neulich am Lügendetektor</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/11/22/neulich-am-nachmittag/" target="_blank">Neulich am Nachmittag</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/03/03/neulich-am-roten-telefon/" target="_blank">Neulich am roten Telefon</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/05/02/witz-der-woche-2/" target="_blank">Neulich am Strand</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/01/08/neulich-am-telefon/" target="_blank">Neulich am Telefon</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/03/03/professor-an-der-hochschule-der-ba-in-mannheim-schockt-angehenden-fallmanager/" target="_blank">Neulich an der BA</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/01/18/die-ganze-welt-ist-ein-bordell-und-wir-sind-die-kandidaten/" target="_blank">Neulich an der Bar</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/10/02/neulich-an-der-grenze/" target="_blank">Neulich an der Grenze</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/04/25/affentheater-an-berliner-grundschule/" target="_blank">Neulich an der Grundschule</a></li>
<li><a href="https://aufgewachter.wordpress.com/2019/01/04/neulich-an-der-uni/" target="_blank">Neulich an der Uni</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/07/25/neulich-an-der-universitaet/" target="_blank">Neulich an der Universität</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/10/18/netten-witz-bei-mmnews-als-kommentar-gelesen/" target="_blank">Neulich auf dem Acker</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/07/09/neulich-auf-dem-g20-gipfel/" target="_blank">Neulich auf dem G20-Gipfel</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/03/09/wie-entstehen-huehneraugen/" target="_blank">Neulich auf dem Highway</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/02/21/neulich-auf-dem-revier/" target="_blank">Neulich auf dem Revier</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/09/23/stadter-denken-zu-kompliziert/" target="_blank">Neulich auf der Alb</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/12/03/witz-auf-dem-treffen-der-finanzminister-die-deutschen-brauchen-die-schulden-nicht-zurueckzahlen/" target="_blank">Neulich auf der Bilderberg-Konferenz</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/11/23/witz-des-jahres-co2-manipulation/" target="_blank">Neulich auf der CO2-Konferenz</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/07/15/witz-der-woche-4/" target="_blank">Neulich auf der Landstraße</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/03/05/neulich-auf-malta/" target="_blank">Neulich auf Malta</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/09/06/neulich-ueber-den-wolken/" target="_blank">Neulich über den Wolken</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/02/23/schmutzige-witze-auf-der-paedophilen-und-inzest-konferenz-bei-den-gruenen/" target="_blank">Neulich bei den Grünen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/04/29/bei-der-commerzbank/" target="_blank">Neulich bei der Bank</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/04/04/chaos-bei-der-bundeswehr/" target="_blank">Neulich bei der Bundeswehr</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/10/28/neulich-bei-der-citibank/" target="_blank">Neulich bei der CitiBank</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/08/13/wie-kann-man-bei-uns-am-schnellsten-karriere-machen/" target="_blank">Neulich bei der Karriereberatung</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/05/31/bundesweh-fuehrt-wieder-deutsch-als-fliegersprache-fuer-luftwaffe-ein-luftkollision-zweier-eurofighter/" target="_blank">Neulich bei der Luftwaffe</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/08/10/neulich-bei-der-marine/" target="_blank">Neulich bei der Marine</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/05/31/nsa-ratlos-backdoor-angriff-in-35-sekunden-ausgehebelt/" target="_blank">Neulich bei der NSA</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/01/13/die-zeiten-haben-sich-eben-geaendert/" target="_blank">Neulich bei der NWO</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/02/09/heute-bei-der-sparkasse/" target="_blank">Neulich bei der Sparkasse</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/12/15/witz-des-tages-7/" target="_blank">Neulich bei der SPD</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/05/30/neulich-bei-der-volksbank/" target="_blank">Neulich bei der Volksbank</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/10/15/neulich-bei-der-wahrsagerin/" target="_blank">Neulich bei der Wahrsagerin</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/10/25/neulich-bei-gericht/" target="_blank">Neulich bei Gericht</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/10/29/neulich-bei-grossmutter/" target="_blank">Neulich bei Großmutter</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/02/26/leben-auf-dem-mond/" target="_blank">Neulich bei Helmut</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/11/28/witz-des-tages-wer-hat-j-f-kennedy-ermordet/" target="_blank">Neulich bei J.F. Kennedy</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/06/06/neulich-bei-oma/" target="_blank">Neulich bei Oma</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/06/08/neulich-bei-opa/" target="_blank">Neulich bei Opa</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/08/01/witz-des-tages-5" target="_blank">Neulich bei Ralph Boes</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/02/21/wenn-man-fuer-liebe-bezahlen-muss-dann-haben-wir-umsonst-gelebt/" target="_blank">Neulich bei Rapunzel</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/10/05/anzeichen-eines-us-dollar-crashs/" target="_blank">Neulich beim Anlageberater</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/02/10/erwerbsloser-blamiert-sechs-rechtsanwalte-des-grosten-zeitarbeitsunternehmens-beim-bundesarbeitsgericht-in-erfurt-bis-auf-die-knochen/" target="_blank">Neulich beim Arbeitsgericht</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/09/15/neulich-beim-arzt/" target="_blank">Neulich beim Arzt</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/05/14/neulich-beim-augenarzt/" target="_blank">Neulich beim Augenarzt</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/07/20/selbstversorger-garten-ohne-viel-arbeit-und-kosten" target="_blank">Neulich beim „Reichsbürger“</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/01/19/witz-der-woche/" target="_blank">Neulich beim Bauern</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/03/25/neulich-beim-biz/" target="_blank">Neulich beim BIZ</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/04/19/neulich-beim-bnd/" target="_blank">Neulich beim BND</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/10/27/neulich-beim-bodenturnen/" target="_blank">Neulich beim Bodenturnen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/02/24/was-ist-borderline/" target="_blank">Neulich beim Borderlinchen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/03/11/letzte-woche-beim-zahnarzt/" target="_blank">Neulich beim Dentisten</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/09/20/handelsbilanz-fur-dummies/" target="_blank">Neulich beim Erich</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/04/30/neulich-beim-finanzamt/" target="_blank">Neulich beim Finanzamt</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/05/13/neulich-beim-fruehstueck/" target="_blank">Neulich beim Frühstück</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/07/28/welches-edelmetall-fuer-die-krise/" target="_blank">Neulich beim Goldhändler</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/12/24/neulich-beim-gutachter/" target="_blank">Neulich beim Gutachter</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/07/19/neulich-beim-hausarzt/" target="_blank">Neulich beim Hausarzt</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/06/29/berliner-pfarrer-ertrinkt-in-den-fluten/" target="_blank">Neulich beim Hochwasser</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/02/11/neulich-beim-internisten/" target="_blank">Neulich beim Internisten</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/03/04/neulich-beim-jobcenter/" target="_blank">Neulich beim Jobcenter</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/05/06/neulich-beim-kaffee/" target="_blank">Neulich beim Kaffee</a></li>
<li><a href="https://aufgewachter.wordpress.com/2019/09/03/neulich-beim-kaffeekraenzchen/" target="_blank">Neulich beim Kaffeekränzchen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/05/10/generalstreik-ist-verboten-krank-werden-ist-nicht-verboten/" target="_blank">Neulich beim Lions-Club</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/10/08/neulich-beim-anlageberater/" target="_blank">Neulich beim Lumpenhändler</a></li>
<li><a href="https://aufgewachter.wordpress.com/2019/09/22/neulich-beim-makler/" target="_blank">Neulich beim Makler</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/07/28/neulich-beim-markt/" target="_blank">Neulich beim Markt</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/07/06/neulich-beim-mdk/" target="_blank">Neulich beim MDK I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/05/15/pruefung-der-arbeitsfaehigkeit-beim-mdk-immer-perfider/" target="_blank">Neulich beim MDK II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/08/08/neulich-beim-meister/">Neulich beim Meister</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/05/11/professor-ueber-verschwoerungstheorien/" target="_blank">Neulich beim Professor</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/05/08/neulich-beim-psychiater/" target="_blank">Neulich beim Psychiater I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/01/06/smarter-patient-stellt-schulmedizin-in-frage-und-bringt-kassenarztliche-vereinigung-um-den-verstand/" target="_blank">Neulich beim Psychiater II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2019/08/31/neulich-beim-schauprozess/" target="_blank">Neulich beim Schauprozess</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/03/19/kinder-zu-verschenken/" target="_blank">Neulich beim Schmusen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/08/08/neulich-beim-schreiner/" target="_blank">Neulich beim Schreiner</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/02/13/ladehemmung-am-sozialgericht/" target="_blank">Neulich beim Sozialgericht</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/11/20/neulich-beim-standesamt/" target="_blank">Neulich beim Standesamt</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/06/16/neulich-beim-survival/" target="_blank">Neulich beim Survival</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/06/04/neulich-beim-urologen/" target="_blank">Neulich beim Urologen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/05/07/neulich-beim-wahrsager/" target="_blank">Neulich beim Wahrsager</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/03/18/neulich-beim-zahnarzt/" target="_blank">Neulich beim Zahnarzt</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/01/28/witz-des-tages-8/" target="_blank">Neulich ein Ballon</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/11/22/witz-des-monats-russland-eu-beitritt/" target="_blank">Neulich eine Vision</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/08/09/neulich-im-altenheim/" target="_blank">Neulich im Altenheim</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/11/22/witz-der-woche-gregor-gysi-im-bundestag/" target="_blank">Neulich im Bundestag I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/10/30/neulich-im-bundestag/" target="_blank">Neulich im Bundestag II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/04/12/meine-oma-im-eu-parlament/" target="_blank">Neulich im EU-Parlament</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/09/27/witz/" target="_blank">Neulich im Fernsehen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/07/20/selbstversorger-garten-ohne-viel-arbeit-und-kosten/" target="_blank">Neulich im Garten</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/11/22/witz-des-monats-weihnachtsverbot-in-berlin/" target="_blank">Neulich im Irrenhaus</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/03/05/bio-pflaume-im-jobcenter/" target="_blank">Neulich im Jobcenter I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/01/24/veroffentlichung-der-jobcenter-telefonlisten-storen-den-beamtenschlaf/" target="_blank">Neulich im Jobcenter II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/11/02/neulich-im-klassenzimmer/" target="_blank">Neulich im Klassenzimmer I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/05/17/neulich-im-klassenzimmer-2/" target="_blank">Neulich im Klassenzimmer II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/03/01/witz-des-tages-3/" target="_blank">Neulich im Krankenhaus I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/07/02/neulich-im-krankhaus/" target="_blank">Neulich im Krankenhaus II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/04/14/neulich-im-krankenhaus/" target="_blank">Neulich im Krankenhaus III</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/09/19/schottische-unabhangigkeit/" target="_blank">Neulich im Luftraum</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/02/20/licht-und-schatten-der-ddr/" target="_blank">Neulich im Metallbetrieb</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/10/06/neues-aus-dem-osten/" target="_blank">Neulich im Osten</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/05/28/verdrehte-welten/" target="_blank">Neulich im Paradies</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/02/07/neulich-im-pkw/" target="_blank">Neulich im PKW</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/10/04/sundenpfuhl-nahe-kloster/" target="_blank">Neulich im Sündenpfuhl</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/04/02/mit-gelddrucken-der-westlichen-schuldgeld-wertegemeinschaft-ist-sense/" target="_blank">Neulich im Schlafzimmer</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/11/30/freie-energie-aus-dem-urwald/" target="_blank">Neulich im Schulunterricht</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/07/20/witz-des-tages-9/" target="_blank">Neulich im Tower</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/12/12/der-treibhaus-effekt/" target="_blank">Neulich im Treibhaus</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/02/24/witz-des-tages/" target="_blank">Neulich im Weltraum</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/10/16/neulich-im-wohnzimmer/" target="_blank">Neulich im Wohnzimmer I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/12/05/neulich-im-wohnzimmer-2/" target="_blank">Neulich im Wohnzimmer II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/02/22/neulich-im-zugabteil/" target="_blank">Neulich im Zugabteil</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/07/08/erwerbsloser-nach-friedensmahnwache-in-berlin-verhaftet/" target="_blank">Neulich in Berlin</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/02/26/witz-des-tages-2/" target="_blank">Neulich in der DDR</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/05/18/erwerbsloser-in-der-discothek/" target="_blank">Neulich in der Discothek</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/01/29/neulich-in-der-fussgaengerzone/" target="_blank">Neulich in der Fußgängerzone</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/07/05/neulich-in-der-grundschule/" target="_blank">Neulich in der Grundschule</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/09/07/neulich-in-der-klasse/" target="_blank">Neulich in der Klasse</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/02/08/neulich-in-der-kneipe/" target="_blank">Neulich in der Kneipe</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/04/21/witz-auf-der-geo-engineering-konferenz/" target="_blank">Neulich in der Konferenz</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/07/12/witz-der-woche-3/" target="_blank">Neulich in der Oper</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/11/22/neulich-in-der-schreinerei" target="_blank">Neulich in der Schreinerei</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/09/17/neulich-in-der-schule/" target="_blank">Neulich in der Schule</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/11/11/neulich-in-der-schulstunde/" target="_blank">Neulich in der Schulstunde</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/10/13/neulich-in-der-schweiz/" target="_blank">Neulich in der Schweiz I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/01/11/schweizer-witz/" target="_blank">Neulich in der Schweiz II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/03/29/chaotische-zustande-auf-deutschen-strasen/" target="_blank">Neulich in der Stadt</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/09/23/oma-identifiziert-kondensstreifen-als-chemtrails/" target="_blank">Neulich in der Stadt</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/01/23/eisbar-jagt-mann-durchs-wohnzimmer/" target="_blank">Neulich in der Tierhandlung</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/08/26/neulich-in-der-zeitung/" target="_blank">Neulich in der Zeitung</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/05/24/die-erlebenden/" target="_blank">Neulich in Deutschland I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2019/01/06/neulich-in-deutschland/" target="_blank">Neulich in Deutschland II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/09/20/witz-rentner-in-europa/" target="_blank">Neulich in Europa</a></li>
<li><a href="https://aufgewachter.wordpress.com/2019/01/11/neulich-in-mathe/" target="_blank">Neulich in Mathe</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/02/03/neulich-in-whatsapp/" target="_blank">Neulich in WhatsApp</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/12/05/witz-des-tages-6/" target="_blank">Neulich ohne Wertespeicher</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/10/21/das-schwein/" target="_blank">Neulich Schwein gehabt</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/10/21/das-schwein/" target="_blank">Neulich Schwein gehabt</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/11/03/neulich-unter-der-dusche/" target="_blank">Neulich unter der Dusche</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/01/25/politiker-vorm-bundestag-spendiert-penner-100-okken/" target="_blank">Neulich vor dem Bundestag</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/09/22/stromableser-in-deutschland/" target="_blank">Neulich vor der Haustür</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/02/28/westliche-wertegemeinschaft/" target="_blank">Neulich vor der Hochzeit</a></li>
<li><a href="https://aufgewachter.wordpress.com/2018/01/20/neulich-vor-gericht/" target="_blank">Neulich vor Gericht</a></li>

	</ul>
</div>
<div id="linkcat-606382404" class="widget widget_links"><h3>6.3 BEST of Cartoons</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://aufgewachter.wordpress.com/2015/04/04/200-us-panzer-an-der-russischen-grenze-aufgelaufen/" target="_blank">200 US-Panzer an der Grenze zu Russland</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/04/19/airbus-a310-bauchlandung-durch-fehlerhafte-software/" target="_blank">Airbus A310 Bauchlandung</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/04/18/airbus-a310-per-bluetooth-gehackt-und-ferngesteuert/" target="_blank">Airbus A310 per Bluetooth gehackt</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/11/17/akademisches-proletariat-ueber-geo-engineering/" target="_blank">Akademisches Proletariat</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/07/06/jobcenter-monieren-neue-formblatter-der-arbeitsunfahigkeit-au/" target="_blank">Arbeitsunfähigkeitsbescheinigung</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/07/08/austritt-aus-eu-iwf-nato-un-und-griechenland-ist-frei/" target="_blank">Austritt aus EU, IWF, NATO</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/12/21/beginnende-terror-welle-in-deutschland-dient-dazu-die-parteien-mit-nationalen-interessen-zu-staerken-um-vom-schuldgeldsystem-abzulenken/" target="_blank">Beginnende Terror-Welle in Deutschland</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/09/30/apropos-in-die-fresse-hauen-jetzt-auch-bei-der-luftwaffe/" target="_blank">Bei der Luftwaffe</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/11/06/chefsache-sanktionsquote/" target="_blank">Chefsache Sanktionsquote</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/04/02/das-europa-der-globalisten/" target="_blank">Das Europa der Globalisten</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/11/06/aufbau-und-funktionsweise-eines-gutmenschen-hirns/" target="_blank">Das Gutmenschen-Hirn</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/01/29/das-satano-meter-ist-da/" target="_blank">Das SATANO-Meter ist da!</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/03/27/der-dritte-weltkrieg-fallt-aus/" target="_blank">Der Dritte Weltkrieg fällt aus</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/05/10/der-gewinn-mus-verboten-werden-weil-ihm-kein-gegenwert-gegenuber-steht/" target="_blank">Der Gewinn muß verboten werden</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/05/19/der-neue-blofeld/" target="_blank">Der neue Blofeld</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/12/14/das-gutmenschen-syndrom/" target="_blank">Der Verlust des Einen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/11/01/deutschland-im-dauerschlaf/" target="_blank">Deutschland im Dauerschlaf</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/02/10/schon-die-neuen-euro-gold-und-silber-munzen-gesehen/" target="_blank">Die neuen Gold und Silbermünzen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/09/29/die-nwo-abrissbirnen-sitzen-im-bundestag/" target="_blank">Die NWO-Abrissbirnen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/07/08/die-sanktionshunger-maschine-kehrt-heim/" target="_blank">Die Sanktionshunger-Maschine</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/07/20/die-schizophrene/" target="_blank">Die Schizophrene</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/04/01/die-vier-neuen-reiter-der-apokalypse/" target="_blank">Die vier neuen Reiter der Apokalypse</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/01/12/donald-trump-sollte-schon-acht-geben-auf-welche-knoepfe-er-tatsaechlich-drueckt/" target="_blank">Donald Trump sollte schon Acht geben</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/11/15/es-wird-heiss-in-deutschland/" target="_blank">Es wird heiss in Deutschland</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/07/01/eu-kanalsichtprufung-fur-lau/" target="_blank">EU-Kanalsichtprüfung für lau</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/04/03/europaeische-nationalstaaten-kurz-vor-ihrem-untergang/" target="_blank">Europäische Nationalstaaten</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/03/02/fallmanager-vom-erwerbslosen-geschlagen/" target="_blank">Fallmanager vom Erwerbslosen geschlagen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/03/27/familie-gruenden-unbezahlbar/" target="_blank">Familie gründen unbezahlbar</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/11/10/fuck-the-system/" target="_blank">Fuck the System</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/03/13/schon-mal-mit-nem-geigerzahler-im-supermarkt-einkaufen-gewesen/" target="_blank">Geigerzähler im Supermark</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/05/20/gez-nachfolger-vorgestellt/" target="_blank">GEZ-Nachfolger vorgestellt</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/07/11/hamburger-krawall-heini-biometrisch-vermessen/" target="_blank">Hamburger Krawall-Heini</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/09/20/erste-integrationsprobleme-auf-dem-jobcenter/" target="_blank">Integrationsprobleme auf dem Jobcenter</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/09/22/keine-arbeit-kein-geld-keine-ahnung-wie-es-weitergeht/" target="_blank">Keine Arbeit, kein Geld</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/08/08/lucky-brd-zigaretten/" target="_blank">Lucky BRD Zigaretten !!!</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/07/23/mindestloehne-fuehren-zu-einem-mindestkonsum-von-sinnlosen-produkten/" target="_blank">Mindestlöhne</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/01/22/mit-der-survival-maske-als-frau-unbelaestigt-und-sicher-durch-den-karneval/" target="_blank">Mit Survival-Maske sich durch Karneval</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/12/13/moderne-entwicklungshilfe/" target="_blank">Moderne Entwicklungshilfe</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/12/28/moderne-kriegsfuehrung/" target="_blank">Moderne Kriegsführung</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/12/16/jobcenter-fuehren-ab-2017-neues-sanktionsmanagement-fuer-fallmanager-ein/" target="_blank">Neues Sanktionsmanagement</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/09/24/revolution-in-deutschland-mit-bleistift-und-radiergummi/" target="_blank">Revolution in Deutschland</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/05/25/jean-claude-juncker-werden-2060-nur-noch-fuenf-prozent-der-menschen-europaeer-sein/" target="_blank">Sei froh, daß Du nicht bellst</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/11/12/stockholm-syndrom/" target="_blank">Stockholm-Syndrom</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/11/05/theater-um-obergrenze/" target="_blank">Theater um Obergrenze</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/06/13/ufo-ueber-zdf-landesstudio-unterfoehring-bayern-abgefangen/" target="_blank">UFO über ZDF-Landesstudio</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/10/19/vitamin-b52-fuer-einen-nachhaltigen-schlaf/" target="_blank">Vitamin B52</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/10/31/warnung-vor-fallmanager/" target="_blank">Warnung vor Fallmanager</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/03/31/weitere-us-panzer-in-wilhelmshaven-angelandet/" target="_blank">Weitere US-Panzer in Wilhelmshaven</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/02/19/zwangsraumung-von-hartz-iv-empfangern-zwangseinquartierung-von-fluchtlingen/" target="_blank">Zwangsräumung von Hartz-IV-Opfern</a></li>

	</ul>
</div>
<div id="linkcat-210286376" class="widget widget_links"><h3>6.4 BEST of Quiz (online)</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://dl.dropboxusercontent.com/s/x60msevsdr0aesk/Aufgewachter_Quiz_VIKI_Digitaler_Hartz_IV_Beistand.swf?dl=0" target="_blank">Quiz / Thema : Arbeitsfähig? (3 Fragen)</a></li>
<li><a href="https://dl.dropboxusercontent.com/s/40eonokh620yl71/Aufgewachter_Quiz_Geldsystem.swf" target="_blank">Quiz / Thema : Geldsystem (8 Fragen)</a></li>
<li><a href="https://dl.dropboxusercontent.com/s/r8iygf71i2il2qg/Aufgewachter_Quiz_Hartz-IV.swf" target="_blank">Quiz / Thema : Hartz-IV (6 Fragen)</a></li>
<li><a href="https://dl.dropboxusercontent.com/s/w7imi17x3sg11ji/Aufgewachter_Quiz_Klima.swf" target="_blank">Quiz / Thema : Klima (10 Fragen)</a></li>

	</ul>
</div>
<div id="linkcat-224220594" class="widget widget_links"><h3>6.5 BEST of Umfragen</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://aufgewachter.wordpress.com/2017/07/15/eingeschraenktes-bewusstsein-voll-eingeschraenktes-oder-uneingeschraenktes/" target="_blank">0 Welche Bewußtseinsform?</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/11/15/goldmenge-wachst-um-169-pro-jahr-wachstum-der-papiergeld-und-giralgeldmenge-unbekannt/" target="_blank">1 Wo ist das restliche Gold?</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/12/22/durch-was-ist-der-wert-von-gold-eigentlich-gedeckt/" target="_blank">2 Wert von Gold durch was gedeckt?</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/11/06/der-wahre-wert-von-gold/" target="_blank">3 Gold ist nichts wert, weil</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/09/17/welche-veraenderung-benoetigt-die-welt-grosse-umfrage/" target="_blank">4 Was wünschst Du Dir?</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/05/21/mit-einem-bankrun-schutzen-wir-uns-vor-einem-bargeld-verbot-umfrage-was-ist-ein-bankrun/" target="_blank">5 Was ist ein Bankrun?</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/11/10/us-ruestungskonzern-aktien-nach-trump-wahl-bis-119-prozent-gestiegen-was-ist-los-bei-lockheed-martin-boeing-raytheon-und-northrop/" target="_blank">6 Warum steigen die US-Rüstungs-Aktien?</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/08/31/welche-idioten-haben-der-facebook-seite-der-nato-uber-545-745-likes-gegeben/" target="_blank">7 Was wird bei Facebook-NATO ge-liked?</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/12/04/umfrage-wie-erlangen-die-deutschen-ihre-freiheit-und-menschenwurde-zuruck/" target="_blank">8 Wie erlangen wir die Freiheit?</a></li>
<li><a href="https://aufgewachter.wordpress.com/2017/06/14/wovon-will-der-bge-gegner-christoph-butterwegge-leben-wenn-alle-unternehmer-die-menschliche-arbeitskraft-durch-roboter-ersetzt-haben/" target="_blank">9 Bedingungsloses Grundeinkommen?</a></li>

	</ul>
</div>
<div id="linkcat-89893887" class="widget widget_links"><h3>7.0 Hartz IV Box (Hilfe)</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://aufgewachter.wordpress.com/2014/02/14/unter-dem-radar-sanktionen-entgehen/" target="_blank">-Unter dem Radar / Sanktionen entgehen-</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/11/22/warum-sozialgerichte-wichtig-sind-und-fuer-wen-warum-das-bundesverfassungsgericht-die-sanktionen-nicht-als-verfassungswidrig-erklaert/" target="_blank">-Warum überhaupt Sanktionen?-</a></li>
<li><a href="https://www.box.com/s/7a46724e101429afccb4/1/272856021/2149538397/1" target="_blank">0 Achtung / bei Mittellosigkeit</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/08/05/vorschuss-auf-fahrtkosten-antrag-auf-einstweilige-anordnung/" target="_blank">0 Achtung / Fahrtkosten-Vorschuss als EA</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/10/17/verfassungsmasigkeit-von-sanktionen-durch-letzte-grundversorgung-in-hohe-von-123-euro-monatlich-sichergestellt/" target="_blank">0 Achtung / Lebensmittelgutschein = 123 €</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/05/12/bundesverfassungsgericht-verwaltungsakte-mit-sofortiger-vollziehbarkeit-verfassungswidrig/" target="_blank">0 Achtung / Vollziehbarkeit verf.widrig</a></li>
<li><a href="http://www.buergerinitiative-grundeinkommen.de/brandbrief/Zwangsarbeit%20Ein-Euro-Job%20-%20Matthias%20Haertel.pdf" title="Ein-Euro-Jobs per Eingliederungverwaltungsakt (EGV als VA) verboten " target="_blank">1 Keine 1-Euro-Jobs machen müssen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/02/26/eingliederungsvereinbarungen-egv/" title="Eingliederungsvereinbarungen (EGV) brauchen nicht unterschrieben werden" target="_blank">1 Keine EGV unterschreiben müssen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/07/10/befreit-von-jeglichen-masnahmen-fur-immer-hartz-iv/" target="_blank">1 Keine Maßnahmen machen müssen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/02/14/keine-hartz-iv-sanktionen-ertragen-mussen/" target="_blank">1 Keine Sanktionen ertragen müssen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/05/21/anwalt-suchservice-rechtsanwalte-fachbereich-sozialrecht/" target="_blank">2 Anwalt für lau (Beratungshilfe)</a></li>
<li><a href="http://www.anwalt.de/rechtsanwalt/sozialrecht.php" title="Anwaltssuche über PLZ" target="_blank">2 Anwalt-SuchService 1 (nach PLZ)</a></li>
<li><a href="http://www.anwalt-suchservice.de/ass/rar/rechtsanwalt_sozialrecht.html" target="_blank">2 Anwalt-SuchService 2 (nach PLZ)</a></li>
<li><a href="http://www.my-sozialberatung.de/adressen" target="_blank">2 Anwalt-SuchService 3 (nach PLZ)</a></li>
<li><a href="http://www.my-sozialberatung.de/adressen" target="_blank">3 Ämterbegleitung (Beistände nach PLZ)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/02/08/erwerbsloser-schockt-zeitarbeitsunternehmen-durch-erscheinen-mit-beistand-beim-vorstellungsgesprach/" target="_blank">3 Beistand (Vorstellung bei Zeitarbeit)</a></li>
<li><a href="http://web.archive.org/web/20140110004820/http://www.harald-thome.de/jobcenter-telefonlisten.html" target="_blank">4 Fallmanager (Telefonnummern 1)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/08/04/wann-sind-fallmanager-fur-finanzielle-fremdschaden-infolge-falschberatungen-regresspflichtig/" target="_blank">4 Fallmanager wann regreßpflichtig?</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/05/02/hartz-iv-regelmasig-gestellte-fragen/" title="Hartz-IV Regelmäßig gestellte Fragen / FAQ (Frequently Asked Questions)" target="_blank">5 Recht a / Regelmäßig gestellte Fragen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/05/07/wann-sind-eingliederungsvereinbarungen-egv-ersatzweise-als-verwaltungsakt-va-rechtswidrig/" title="Wann sind Eingliederungsvereinbarungen (EGV) ersatzweise als Verwaltungsakt (VA) rechtswidrig?" target="_blank">5 Recht b / Rechtswidrige EGV als VA</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/03/10/urteile-und-beschluesse-zu-eingliederungsvereinbarung-egv-ersatzweise-als-verwaltungsakt-va-2/" title="Interessante Urteile &amp; Beschlüsse zu Hartz-IV" target="_blank">5 Recht c / Urteile &amp; Beschlüsse</a></li>
<li><a href="http://www.harald-thome.de/sgb-ii---hinweise.html" title="ehemals als intern gehandelte Dienstanweisungen der Jobcenter und dank des Verein Tacheles erfolgreich per Informationsfreiheitsgesetz auf Veröffentlichung verklagt" target="_blank">6 Doks / Dienstanweisungen (PDF)</a></li>
<li><a href="http://www.harald-thome.de/oertliche-richtlinien.html" title="Bundesweite Richtlinien zu Unterkunfts- und Heizkosten, sowie für Hausrat, Bekleidung und bei Schwangerschaft und Geburt und zum unabweisbaren Bedarf" target="_blank">6 Doks / KdU Richtlinien (PDF)</a></li>

	</ul>
</div>
<div id="linkcat-175788662" class="widget widget_links"><h3>7.1 Hartz IV (Top News)</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://aufgewachter.wordpress.com/2015/06/24/zoll-startete-grossrazzia-im-sozialwarenkaufhaus-unna-gegen-als-1-euro-jobber-getarnte-schwarzarbeiter/" target="_blank">0 Achtung / Großrazzia gegen 1€-Jobber</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/02/14/unter-dem-radar-sanktionen-entgehen/" target="_blank">0 Achtung / Hartz IV Sanktionen entgehen</a></li>
<li><a href="http://dieopferderagenda2010.wordpress.com/kurzuebersicht/" target="_blank">0 Achtung / Hartz IV Todesliste</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/12/05/doppelter-skandal-kein-mindestlohn-fuer-hartzer-mindestlohn-muesste-inflationsbereinigt-bei-3728-euro-statt-850-euro-liegen/">0 Recht / Kein Mindestlohn für Hartzer</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/02/10/sozialgericht-landessozialgericht-verletzten-sgb-und-gg-wie-kann-das-sein/" target="_blank">0 Recht / Sozialgerichte verletzten GG</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/03/06/sozialgerichte-verschicken-beschlusse-und-urteile-ohne-handschriftliche-unterschrift-der-richter/" target="_blank">0 Recht /Beschlüsse ohne Unterschrift</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/07/11/fallmanager-geraten-mit-dem-gesetz-in-konflikt-es-drohen-haftstrafen-schadensersatz/" target="_blank">1 Fallmanager &amp; Haft/Geldstrafen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/03/06/sozialgerichte-verschicken-beschlusse-und-urteile-ohne-handschriftliche-unterschrift-der-richter/" target="_blank">1 Fallmanager abmahnen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/08/24/skandal-im-jobcenter-kreis-unna/" target="_blank">1 Fallmanager als Zeitarbeiter</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/11/28/fallmanager-fragt-telefonisch-ein-kind-aus-aufzeichnung/" target="_blank">1 Fallmanager fragt Kind aus</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/07/12/fallmanagerinnen-ohne-berufshaftpflichtversicherung-haften-mit-privatvermogen/" target="_blank">1 Fallmanager haften mit Privatvermögen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/03/18/arge-jobcenter-kranke-fallmanager-in-die-psychiatrie-einweisen/" target="_blank">1 Fallmanager in die Psychiatrie</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/07/15/fallmanager-privat-verklagen/" target="_blank">1 Fallmanager privat verklagen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/01/24/jobcenter-telefonlisten-storen-den-beamtenschlaf/" target="_blank">1 Fallmanager Telefonlisten</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/07/24/anbahnende-beziehung-zwischen-fallmanagerin-und-arbeitslosen-abgesagt-uberwacht-die-ba-ihre-mitarbeiter-jetzt-auch-privat/" target="_blank">1 Fallmanagerin verlieben verboten</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/07/07/kollaboration-zwischen-jobcenter-personaldienstleistung-per-denunziationsformular-ralph-boes-fragt-nach/" target="_blank">2 Zeitarbeit &amp; Jobcenter Kollaboration</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/07/06/zeitarbeitsfirmen-als-getarnte-horchposten-der-jobcenter/" target="_blank">2 Zeitarbeit = Horchposten der ARGE</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/04/10/adresshandel-bei-zeitarbeitsfirmen-durch-dreizeiler-gestoppt/">2 Zeitarbeit Adresshandel gestoppt</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/07/23/private-arbeitsvermittlung-lockt-mit-sim-karte-10-euro-fur-unterschrift-auf-vermittlungsvertrag-2-500-euro/" target="_blank">2 Zeitarbeit lockt mit SIM-Karten</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/07/07/falsche-antworten-auf-verhangnisvolle-fangfragen-bei-zeitarbeitsunternehmen-enden-mit-sanktionsbescheid/" target="_blank">2 Zeitarbeit stellen Fangfragen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/08/01/erwerbsloser-erhalt-offene-zugangsdaten-vom-personaldienstleister-zur-selbsteinpflege-seiner-stammdaten/" target="_blank">2 Zeitarbeit verletzen Datenschutz</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/12/19/neusprech-eines-absolut-korrupten-systems/" target="_blank">3 BA (Neusprech intern)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/02/06/die-verwaltungskosten-der-menschenschinder-sekte/" target="_blank">3 BA 5,3 Milliarden Euro für Verwaltung</a></li>
<li><a href="http://www.bundesagentur-fuer-einkommen.de/" target="_blank">3 BA für Einkommen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/07/09/bundesagentur-fur-zwangsprostitution/" target="_blank">3 BA für Zwangsprostitution</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/03/15/agentur-gegen-arbeit/" target="_blank">3 BA gegen Arbeit</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/05/09/jobcenter-als-illegale-arbeitnehmeruberlassungen-eingliederungsvereinbarungen-statt-arbeitsvertrage/" target="_blank">3 BA illegale Arbeitnehmerüberlassung?</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/05/20/agentur-fur-arbeit-reagiert-auf-presseanfrage-von-wake-news-radio-wegen-unmenschlicher-sanktionspraktiken/" target="_blank">3 BA reagiert auf Anfrage</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/04/10/bundesagentur-fur-arbeit-zweifelt-arbeitsunfahigkeit-von-erwerbslosen-und-arzten-an/" target="_blank">3 BA zweifelt Arbeitsunfähigkeit an</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/12/09/brd-21-millionen-menschen-ohne-arbeit-sanktionsquote-3-mit-uber-1-million-sanktionen-pro-jahr/" target="_blank">4 Sanktionen / über 1 Million pro Jahr</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/04/27/nur-67-menschen-im-bundestag-fur-abschaffung-der-hartz-iv-sanktionen/" target="_blank">4 Sanktionen / Bundestag nur 67 dagegen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/06/15/hartz-iv-geschaeftspolitische-zielsetzung-sanktionsquote/" target="_blank">4 Sanktionen / Quoten vorgegeben?</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/05/08/welche-argumente-sprechen-gegen-hartz-iv-sanktionen/" target="_blank">4 Sanktionen / Welche Argumente?</a></li>
<li><a href="https://aufgewachter.wordpress.com/2016/11/22/warum-sozialgerichte-wichtig-sind-und-fuer-wen-warum-das-bundesverfassungsgericht-die-sanktionen-nicht-als-verfassungswidrig-erklaert/" target="_blank">4 Sanktionen / Welchen Sinn?</a></li>
<li><a href="https://aufgewachter.wordpress.com/2012/10/17/arbeit-macht-unfrei-arbeitslosigkeit-macht-frei/" target="_blank">5 Satire / Arbeit macht unfrei</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/07/06/jobcenter-monieren-neue-formblatter-der-arbeitsunfahigkeit-au/" target="_blank">5 Satire / Arbeitsunfähigkeitsbeschein.</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/02/15/die-matrix-im-huhnerstall-die-matrix-in-der-agentur-fur-arbeit/" target="_blank">5 Satire / BA und ihre Matrix 1</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/02/15/die-matrix-im-huhnerstall-brockelt-die-matrix-in-der-agentur-fur-arbeit-brockelt/" target="_blank">5 Satire / BA und ihre Matrix 2</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/02/24/erwerbsloser-schockt-pfarrer-im-beichtstuhl-in-altona/" target="_blank">5 Satire / Erwerbsloser schockt Beichtvater</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/11/01/jobcenter-odenau-lockt-erwerbslose-mit-pramie-apple-iphone-6-plus-handy-128-gb-silver-999-euro-in-null-euro-jobs/" target="_blank">5 Satire / Jobcenter lockt mit iPhone 6</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/05/29/pc-game-jobcenter-tycoon-wir-spielen-arbeitsamt/">5 Satire / PC-Game ‘Jobcenter Tycoon’</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/03/08/zitat-q-aus-startrek-uber-jobcenter-mitarbeiter/" target="_blank">5 Satire / Q über Jobcenter-Mitarbeiter</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/01/28/witz-des-tages-8/" target="_blank">6 Witze über die BA (Fallmanager) I</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/01/24/veroffentlichung-der-jobcenter-telefonlisten-storen-den-beamtenschlaf/" target="_blank">6 Witze über die BA (Fallmanager) II</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/03/03/professor-an-der-hochschule-der-ba-in-mannheim-schockt-angehenden-fallmanager/" target="_blank">6 Witze über die BA (Hochschule)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/01/24/jobcenter-telefonlisten-storen-den-beamtenschlaf/" target="_blank">6 Witze über die BA (Jobcenter)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/01/25/pressesprecherin-der-bundesagentur-fur-arbeit-am-lugendetektor/" target="_blank">6 Witze über die BA (Pressesprecherin)</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/10/28/erwerbsloser-schockt-ehefrau-am-fruhstuckstisch-mit-skuriller-jobvorstellung/" target="_blank">6 Witze über die Erwerbslosen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/02/10/erwerbsloser-blamiert-sechs-rechtsanwalte-des-grosten-zeitarbeitsunternehmens-beim-bundesarbeitsgericht-in-erfurt-bis-auf-die-knochen/" target="_blank">6 Witze über die RAa (Zeitarbeit)</a></li>

	</ul>
</div>
<div id="linkcat-210287545" class="widget widget_links"><h3>7.2 Hartz IV (Tipps)</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://aufgewachter.wordpress.com/2015/05/20/erwerbsloser-faxt-sgb-ii-bescheid-an-beitragsservice-und-wird-im-voraus-auf-15-jahre-befreit/" target="_blank">0 Erwerbsloser 1,5 Jahre von GEZ befreit</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/04/24/erwerbsloser-schreibt-bewerbung-wie-es-ihm-vom-jobcenter-befohlen-wurde/" target="_blank">0 Erwerbsloser bewirbt sich, wie befohlen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/04/22/jobcenter-zahlt-erwerbslosen-schweigegeld/" target="_blank">0 Erwerbsloser bezieht Schweigegeld</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/05/08/erwerbsloser-inkognito-im-lions-club-erzahlt-witz-und-sorgt-fur-eklat/" target="_blank">0 Erwerbsloser inkognito im Lions-Club</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/05/22/erwerbsloser-verhandelt-existenzgrundungsdarlehen-direkt-mit-dem-jobcenter/" target="_blank">0 Erwerbsloser verhandelt Darlehen mit JC</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/07/06/erwerbsloser-will-nach-griechenland-referendum-sozialhilfe-nur-noch-in-gold-oder-silber-entgegennehmen/" target="_blank">0 Erwerbsloser verlangt Goldmünzen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/05/05/erwerbsloser-verlangt-vom-jobcenter-dynamisierte-leistungen-wegen-jahrlicher-inflation-von-79/" target="_blank">0 Erwerbsloser verlangt Inflationsausgleich</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/01/08/erwerbsloser-schockt-arbeitgeber-mit-fragebogen/" target="_blank">1 Erwerbsloser schockt AG mit Fragebogen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/04/28/erwerbsloser-verschickt-uber-seine-high-speed-internetverbindung-rund-750-000-bewerbungen-in-20-stunden-per-e-mail-als-pdf-datei-aus-vollautomatisierter-serienbrieffunktion-heraus-bewerbungsnachweis/" target="_blank">2 Erwerbsloser &amp; 750.000 Bewerbungen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/02/22/erwerbsloser-schockt-jobcenter-mit-vorschuss-auf-fahrtkosten-zum-vorstellungsgesprach-per-einstweilige-anordnung/" target="_blank">2 Erwerbsloser schockt JC mit Vorschuss</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/09/18/erwerbsloser-schockt-zeitarbeitsbranche-mit-kostenloser-handyapp-der-zeitarbeit-jobcenter-denunziant/" target="_blank">2 Erwerbsloser schockt ZAB mit HandyApp</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/02/08/erwerbsloser-schockt-zeitarbeitsunternehmen-durch-erscheinen-mit-beistand-beim-vorstellungsgesprach/" target="_blank">2 Erwerbsloser schockt ZAF mit Beistand</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/12/03/erwerbsloser-unterbindet-weitergabe-seiner-daten-vom-zeitarbeitsunternehmen-an-das-jobcenter-durch-schweigepflicht-und-datenschutzvereinbarung/" target="_blank">2 Erwerbsloser verpflichtet ZAF</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/02/13/erwerbsloser-kundigt-schriftlich-praventiv-seinem-masnahmetrager-von-1-euro-jobs-wie-dem-sozialwarenkaufhaus-an-seinen-regularen-tariflichen-stundenlohn-von-1292-euro-brutto-lagerarbeiter-ubers-a/" target="_blank">3 1-Euro-Jobber klagt Tariflohn ein</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/02/04/erwerbsloser-schockt-personaldienstleistung-durch-anfrage-nach-firmenwagen-fur-3-schichtbetrieb/" target="_blank">3 Erwerbsloser fragt nach PKW</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/02/04/erwerbsloser-bringt-hartz-iv-sanktionsparagraphen-%c2%a7-31-sgb-ii-mit-schikaneverbot-%c2%a7-226-bgb-zu-fall/" target="_blank">3 Erwerbsloser kippt Sanktionsparagraphen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/08/04/telefonischer-ruckruf-arbeitgeber-findet-lucke-im-lebenslauf/" target="_blank">3 Erwerbsloser Lücke Lebenslauf</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/04/12/erwerbsloser-schockt-chef-etage-durch-auserordentlich-skurilles-bewerbungsgesprach/" target="_blank">3 Erwerbsloser schockt Chef-Etage</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/01/29/erwerbsloser-schockt-arbeitgeber-mit-absage/" target="_blank">4 Erwerbsloser schockt AG mit Absage</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/04/25/erwerbsloser-stellt-antrag-auf-einstweilige-anordnung-beim-sozialgericht-nach-art-139-gg-zur-entnazifizierung-seines-jobcenters/" target="_blank">5 Erwerbsloser beantragt Entnazifizierung</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/07/14/erwerbsloser-weist-amtlich-vorgetauschte-formliche-zustellung-gelben-brief-seines-jobcenters-mittels-einfachen-retouren-aufkleber-mit-rechtsfolgenbelehrung-zuruck/" target="_blank">5 Erwerbsloser weist „gelben Brief“ zurück</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/01/26/arbeitsloser-diplom-physiker-schockt-co%c2%b2-klimaerwarmungsforscher-mit-simplen-10-fragen-quiz/" target="_blank">6 Erwerbsloser schockt CO²-Forscher</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/01/14/erwerbsloser-schockt-hausbank-mit-fragebogen/" target="_blank">6 Erwerbsloser schockt Hausbank</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/08/15/erwerbsloser-fliegt-mit-boeing-737-von-ryanair-zum-vorstellungsgesprach/" target="_blank">7 Erwerbsloser fliegt zur Vorstellung</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/07/09/erwerbsloser-kundigt-klage-gegen-trager-von-null-euro-jobs-wegen-aufwendung-fur-korperlicher-abnutzung-afka-an/" target="_blank">7 Erwerbsloser kündigt Millionen-Klage an</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/07/16/erwerbsloser-nervt-telefon-hotline-der-kfw-bank-wegen-eines-zinsfreien-studenten-darlehens/" target="_blank">7 Erwerbsloser nervt KfW-Bank</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/01/22/erwerbsloser-schockt-fallmanager-mit-fragebogen/" target="_blank">7 Erwerbsloser schockt Fallmanager</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/05/13/erwerbsloser-verklagt-jobcenter-20-jahre-erwerbslos-2-000-bewerbungen-2-000-000-euro-schadensersatz/" target="_blank">7 Erwerbsloser will 2 Mill. € Schadensersatz</a></li>
<li><a href="https://aufgewachter.wordpress.com/2013/07/26/erwerbsloser-enthullt-missbrauch-kommunaler-subventionen-bei-sozialer-einrichtung-in-unna-uberprufung-eines-moglichen-eintritts-einer-sperrzeit/" target="_blank">8 Erwerbsloser enthüllt Missbrauch</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/05/07/erwerbsloser-schockt-lvm-mitarbeiter-durch-anfrage-nach-versorgungslucke/" target="_blank">8 Erwerbsloser schockt LVM-Mitarbeiter</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/02/05/erwerbsloser-von-geschaftsstellenleiterin-eines-karitativen-altenpflegeheims-im-gesprach-verhohnt/" target="_blank">8 Erwerbsloser von Heim-Chefin verhöhnt</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/08/28/erwerbsloser-von-strukturvertrieb-aus-dortmund-ausgebeutet/" target="_blank">8 Erwerbsloser von Strukki ausgebeutet</a></li>
<li><a href="https://aufgewachter.wordpress.com/2015/07/02/erwerbsloser-vermeidet-fur-hartz-iv-empfanger-nicht-angemessene-wohnraum-temperatur-durch-kauf-von-klima-anlage-mit-2-600-watt/" target="_blank">9 Erwerbsloser bekommt Klimaanlage</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/10/05/erwerbsloser-ins-kloster-eingewiesen/" target="_blank">9 Erwerbsloser ins Kloster eingewiesen</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/02/24/erwerbsloser-schockt-pfarrer-im-beichtstuhl-in-altona/" target="_blank">9 Erwerbsloser schockt Beichtpfarrer</a></li>
<li><a href="https://aufgewachter.wordpress.com/2014/04/24/erwerbsloser-schockt-lehrkorper/" target="_blank">9 Erwerbsloser schockt Lehrkörper</a></li>

	</ul>
</div>
<div id="linkcat-181412087" class="widget widget_links"><h3>7.3 Hartz IV (Flyer)</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://app.box.com/s/uc3jtkx8a6nsaxfv4bix" target="_blank">0 Flugblatt &quot;Feiern oder schuften&quot; (PDF)</a></li>
<li><a href="https://app.box.com/s/vvo3nvlik5ioeacb6izs93knfzfxtwqn" target="_blank">0 Flugblatt &quot;Fragebogen Zeitarbeit&quot; (PDF)</a></li>
<li><a href="https://aufgewachter.files.wordpress.com/2015/10/flugblatt_fragebogen_fuer_zeitarbeitsunternehmen_ruestungsindustrie.png" target="_blank">0 Flugblatt &quot;Fragebogen Zeitarbeit&quot; (PNG)</a></li>
<li><a href="http://www.box.com/s/kyfsh40ruqupglo4xgmb" target="_blank">1 Flugblatt &quot;Weg mit Hartz IV!&quot; (PDF)</a></li>
<li><a href="https://aufgewachter.files.wordpress.com/2013/06/flugblatt_weg_mit_hartz_iv_pdf_flyer_flugblaetter_ratgeber_broschuere.png" target="_blank">1 Flugblatt &quot;Weg mit Hartz IV!&quot; (PNG)</a></li>
<li><a href="https://app.box.com/s/khmkx7isrveeygz39qeg" target="_blank">2 Flugblatt &quot;BA Zwangsprostitution&quot; (PDF)</a></li>
<li><a href="https://aufgewachter.files.wordpress.com/2014/10/flugblatt_bundesagentur_fuer_zwangsprostitution.png" target="_blank">2 Flugblatt &quot;BA Zwangsprostitution&quot; (PNG)</a></li>
<li><a href="https://app.box.com/s/bhl3sm1y8nwei4u5lr98" target="_blank">2 Flugblatt &quot;Schweigepfl. Leiharbeit&quot; (PDF)</a></li>
<li><a href="https://aufgewachter.files.wordpress.com/2014/12/flugblatt_schweigepflicht-und-datenschutzvereinbarung_fuer_zeitarbeitsunternehmen_g.png" target="_blank">2 Flugblatt &quot;Schweigepfl. Leiharbeit&quot; (PNG)</a></li>
<li><a href="http://www.box.com/s/c95ykzbc92o54z9a3e2c" target="_blank">2 Flugblatt &quot;Weg mit Leiharbeit!&quot; (PDF)</a></li>
<li><a href="https://aufgewachter.files.wordpress.com/2013/07/flugblatt_weg_mit_leiharbeit_pdf_flyer_flugblaetter_ratgeber_brochure_gross.png" target="_blank">2 Flugblatt &quot;Weg mit Leiharbeit!&quot; (PNG)</a></li>
<li><a href="http://app.box.com/s/k1e7qixxsh5zb9c7d9x8" title="Flugblatt “Hinweise für Fallmanager/innen Vorsicht beim Erlass eines Eingliederungsverwaltungsaktes”" target="_blank">3 Flugblatt &quot;Hinweise f. Fallmanager&quot; (PDF)</a></li>
<li><a href="https://aufgewachter.files.wordpress.com/2013/07/flugblatt_hinweise_fuer_fallmanager_innen_vorsicht_beim_erlass_eines_eingliederungsverwaltungsaktes_pdf_flyer_flugblaetter_ratgeber_broschuere_streifen_neu.png" target="_blank">3 Flugblatt &quot;Hinweise f. Fallmanager&quot; (PNG)</a></li>
<li><a href="https://aufgewachter.files.wordpress.com/2013/07/das_horror_labyrinth_der_grausamkeiten_die_umsetzung_des_sgb-ii_vs_menschenwuerde_als_organigramm_new.png" target="_blank">4 Flugblatt &quot;Umsetzung SGB II !&quot; (PNG)</a></li>
<li><a href="https://aufgewachter.files.wordpress.com/2013/08/wann_sind_fallmanager_fuer_finanzielle_fremdschaeden_infolge_falschberatungen_regresspflichtig_organigramm.png" target="_blank">5 Flugblatt &quot;Fallmanager in Regress&quot; (PNG)</a></li>
<li><a href="http://app.box.com/s/ubbp6pxpjkxfgqa0wjlr" target="_blank">6 Flugblatt “Verunglimpfung” (PDF)</a></li>
<li><a href="https://aufgewachter.files.wordpress.com/2013/10/flugblatt_verunglimpfung_von_hartz-iv-empfaengern.png" target="_blank">6 Flugblatt “Verunglimpfung” (PNG)</a></li>
<li><a href="http://app.box.com/s/mfdajfj9fk4i02aq7sh3" target="_blank">7 Flugblatt &quot;Neusprech Agentur&quot; (PDF)</a></li>
<li><a href="https://aufgewachter.files.wordpress.com/2013/12/flugblatt_neusprech_eines_absolut_korrupten_systems_pdf_flyer_flugblaetter_ratgeber_broschuere.png" target="_blank">7 Flugblatt &quot;Neusprech Agentur&quot; (PNG)</a></li>
<li><a href="http://app.box.com/s/brhu80ucqz7ogsu0edj3" target="_blank">8 Flugblatt &quot;Fragebogen für AG&quot; (PDF)</a></li>
<li><a href="https://aufgewachter.files.wordpress.com/2014/01/flugblatt_fragebogen_fuer_arbeitgeber_vorderseite_rueckseite_pdf_flyer_flugblaetter_ratgeber_broschuere.png" target="_blank">8 Flugblatt &quot;Fragebogen für AG&quot; (PNG)</a></li>
<li><a href="http://app.box.com/s/mb94dccn4yekjh3thuzk" target="_blank">8 Flugblatt &quot;Fragebogen für Fallm.&quot; (PDF)</a></li>
<li><a href="https://aufgewachter.files.wordpress.com/2014/01/flugblatt_fragebogen_fuer_fallmanager_pdf_flyer_flugblaetter_ratgeber_broschuere_gross.png" target="_blank">8 Flugblatt &quot;Fragebogen für Fallm.&quot; (PNG)</a></li>
<li><a href="http://app.box.com/s/ciqvvzva4m0aeiu3vkph" target="_blank">9 Flugblatt &quot;Fragebogen für Banken&quot; (PDF)</a></li>
<li><a href="https://aufgewachter.files.wordpress.com/2014/01/fragebogen_fuer_hausbank_gross.png" target="_blank">9 Flugblatt &quot;Fragebogen für Banken&quot; (PNG)</a></li>
<li><a href="https://app.box.com/s/ej2sawl1ovzce5ezcfg3rdjrofi0xffa" target="_blank">9 Flugblatt &quot;Sexualfragebogen&quot; (PDF)</a></li>
<li><a href="https://aufgewachter.files.wordpress.com/2016/10/flugblatt_hartz-iv_fragebogen_ueber_sexualverhalten.png" target="_blank">9 Flugblatt &quot;Sexualfragebogen&quot; (PNG)</a></li>
<li><a href="https://app.box.com/s/7e5lvb0iwmy69xeffdck6gwkd954g4d8" target="_blank">9 Flugblatt &quot;Survival-Bogen für AG&quot; (PDF)</a></li>
<li><a href="https://aufgewachter.files.wordpress.com/2018/02/flugblatt_ueberlebens-fragebogen_fuer_arbeitgeber_aktualisiert_am_2018_02_26.png" target="_blank">9 Flugblatt &quot;Survival-Bogen für AG&quot; (PNG)</a></li>

	</ul>
</div>
<div id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img class="image " src="http://jg.revolvermaps.com/c/6bt9vvoxmod.gif" alt="" width="1" height="1" /></div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Werbeanzeigen</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-286348-5d98dd8fe4e4f">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-286348-5d98dd8fe4e4f',  {
						collapseEmpty: 'before',
						sectionId: '286348',
						location: 140,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
				
			</div>
		</div>
</div><!-- /#sidebar -->

    </div><!-- /#content -->


			<div id="extended-footer">

			<div class="col-full">

				<div class="block one">
					<div id="text-54" class="widget widget_text">			<div class="textwidget"><p style="text-align:center;"></p><p style="text-align:center;"><strong><a title="https://aufgewachter.wordpress.com/2012/08/14/besucherzahlen/" href="https://aufgewachter.wordpress.com/2012/08/14/besucherzahlen/" target="_blank" rel="noopener noreferrer">Besucherzahlen</a></strong></p></div>
		</div>				</div><!-- /.block -->

				<div class="block two">
					<div id="text-43" class="widget widget_text">			<div class="textwidget"><p style="text-align:center;"></p>
<p style="text-align:center;"><strong><a title="https://aufgewachter.wordpress.com/impressum/" href="https://aufgewachter.wordpress.com/impressum/" target="_blank" rel="noopener noreferrer">Impressum</a></strong></p></div>
		</div>				</div><!-- /.block -->

				<div class="block three">
					<div id="blog-stats-2" class="widget widget_blog-stats"><h3>Aufgewachter</h3>		<ul>
			<li>2.679.136 Seitenaufrufe</li>
		</ul>
		</div>				</div><!-- /.block -->

			</div><!-- /.col-full -->

		</div><!-- /#extended-footer -->
	
	<div id="footer">

		<div class="col-full">

			<div id="copyright" class="col-left">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Bloggen auf WordPress.com.</a>
			</div>

			<div id="credit" class="col-right">
							</div>

		</div><!-- /.col-full -->

	</div><!-- /#footer -->

</div><!-- /#container -->
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201940y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/aufgewachter.wordpress.com\/2019\/09\/29\/deutscher-aerzte-kongress-warnt-vor-klima-panik\/":38596};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/09/29/deutscher-aerzte-kongress-warnt-vor-klima-panik/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=de" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"33155239","siteName":"Aufgewacht","siteURL":"http:\/\/aufgewachter.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/8c10c14ebdd69c5ef72b7c7630088a0d?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/bueno","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Faufgewachter.wordpress.com%2F2019%2F09%2F29%2Fdeutscher-aerzte-kongress-warnt-vor-klima-panik%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/aufgewachter.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"ef9b291366","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"65cb6b7403\" \/>","referer":"https:\/\/aufgewachter.wordpress.com\/2019\/09\/29\/deutscher-aerzte-kongress-warnt-vor-klima-panik\/","canFollow":"1","feedID":"2174290","statusMessage":"","customizeLink":"https:\/\/aufgewachter.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Faufgewachter.wordpress.com%2F2019%2F09%2F29%2Fdeutscher-aerzte-kongress-warnt-vor-klima-panik%2F","postID":"38596","shortlink":"https:\/\/wp.me\/p2f7bV-a2w","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/aufgewachter.wordpress.com\/38596","statsLink":"https:\/\/wordpress.com\/stats\/post\/38596\/aufgewachter.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Bueno","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 406 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Faufgewachter.wordpress.com%2F2019%2F09%2F29%2Fdeutscher-aerzte-kongress-warnt-vor-klima-panik%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVjs1OAzEMhF+oqVWpC72gPgryJtOtd/NH4nR5fMKBCnGIxMnWzHxj056NTVERldZKDg+xyJ/HtR7olxWayb4tEit52VDpo6HhztF5lEF4F7dAK6F1N20C43knRcieFX/0Qc8KzWw3epdo6cYWc6cMwgw3oNgFiWbmQoGrovTNpAdKEddvP7V/Nmjpn9QRZFVS/Iae2yCdU1Vz8yyF6p2LxOVnduga3k7Ty3maXi+X8/oF+OmgZg=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'33155239','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'33155239','v':'wpcom','tz':'2','user_id':'0','post':'38596','subd':'aufgewachter'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUHFlTS5hRGRzSnZobC8vN0g1LDkzJjRzNnkla0VhdWtNU3lyZnJKPy5sKzUxfjRpbUFxP0U2VTV8dDV2c0l6TVdQTXlGeElWdkNzNWN6RlNGRThQVFh3Jnpbc0lQMFFrdmpSb1ZEbTdwZENpdWMzW0hROURSNEprQ2JvMnxweFZ+eVZ+SkFhSWVlRXd6cyt2VXYxV2llRWdiVF04SDFNTi03LzJ0Uy5qNWxDcWdiTCZJelJ4WGl3VnAuaS9wanJxX3k1MmRRX29SbkFHMUsxWkNmfG4saTIvei5rbXZSVkpHTHhaWTZtRWM/LF8/Q3MyNiY='}]);
_stq.push([ 'clickTrackerInit', '33155239', '38596' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.493 seconds
	261380 bytes batcached for 300 seconds
-->
